Введение

Уважаемые читатели! Хочу начать с чистосердечного признания. До сих пор никто не может научно объяснить, почему двухкамерный карбюратор обеспечивает двигателю добавочную мощность по сравнению с однокамерным карбюратором такого же сопротивления и с таким же расходом топлива и воздуха.

Ни одно учебное заведение в нашей стране не готовит специалистов по карбюраторам, однако такие специалисты есть. Это сотрудники конструкторских бюро и лабораторий заводов и НИИ, а также карбюраторщики-электрики автопредприятий. Очень хотелось бы отнести сюда карбюраторщиков станций технического обслуживания (СТО), но, к сожалению, таких специалистов практически нет. Достаточно сказать, что в таком городе, как Кишинев, на сегодняшний день регулировкой карбюраторов занимаются уже на каждом углу, но качество работы все равно не на высоте.

Обслуживанием и регулировкой систем питания и зажигания занимаются понемногу автослесари, но из-за отсутствия специальных значений, опыта и необходимого минимума справочных материалов качество этих работ очень низкое. Многие автолюбители стараются все сделать сами, пользуясь сведениями, почерпнутыми из журнала "За рулем", и ремонтными комплектами. Результаты такой деятельности редко бывают положительными. Кроме того, среди шоферов-профессионалов и автолюбителей бытует много совершенно абсурдных представлений о работе двигателя и его систем питания и зажигания. В целях знакомства с терминологией стоит рассмотреть некоторые из них.

Многие считают, что детонация и калильное зажигание - одно и то же. Это совсем не так. Это совсем разные процессы. Детонация - сгорание горючей смеси примерно в 10 раз быстрее нормального. При этом происходит вибрация днища поршня, которая воспринимается как металлический стук. Детонация, как правило, бывает при резком открытии дроссельной заслонки (как в режиме разгона автомобиля, так и на холостом ходу). Калильное зажигание - это самопроизвольное возгорание горючей смеси при ее сжатии. Оно является причиной того, что двигатель продолжает работать после выключения зажигания и не развивает полную мощность. И детонация, и калильное зажигание сигнализируют о неисправности или неправильной регулировке самого двигателя или его систем питания и зажигания.

Автор знает, что кое-кто добавляет в бензин воду. Одни это делают, чтобы ездить на бензине А76, не переделывая двигатель, другие -- чтобы экономить бензин, а некоторые просто так, чтобы не отстать от моды. Так стоит ли добавлять в бензин воду? Безусловно, стоит. Для этого надо подавать в двигатель смесь воды и бензина в соотношении 1:8. Можно подавать смесь в виде эмульсии, можно каждый компонент по отдельности, но в любом случае мимо поплавковой камеры. Желаю удачи. Если кто-нибудь из читателей сможет решить проблему добавления воды в топливо, то советую сразу же оформлять заявку не на изобретение, а на открытие. Самодельные попытки добавлять воду в бензин, которые автору довелось видеть, не выдерживают никакой критики. Дело в том, что разряжение во впускной трубе в режиме работы двигателя на холостом ходе составляет 450 мм рт. Ст. (50 кПа), а в режиме полной нагрузки - 30 мм рт. Ст. (4 кПа). Эти данные одинаковы как для тех, кто воду добавляет, так и для тех, кто захочет получить деньги за открытие.

Далее, многие не знают, можно ли применять бензин АИ93 на двигателях с низкой степенью сжатия? Можно, так как в настоящее время плотность всех бензинов практически одинакова.

До войны высокооктановые бензины получали методом прямой возгонки, и их плотность была меньше, чем низкооктановых бензинов. Нормальная горючая смесь состоит из одной части бензина и четырнадцати частей воздуха. Это соотношение не объемное, а массовое. Плотность же воздуха с довоенного времени, к счастью, не изменилась, поэтому двигатель с низкой степенью сжатия с удовольствием будет "питаться" высокооктановым бензином.

И ,наконец, самое абсурдное заблуждение: многие считают, что можно снизить расход топлива или уменьшением сечения главного воздушного жиклера.

Смело можно утверждать, что при этом расход топлива увеличивается. Объясняется это тем, что при работе двигателя на переобедненной смеси для получения той же мощности (по сравнению с нормальной рабочей смесью) требуется большее открытие дросселя, и тем, что переобедненная смесь не воспламеняется, т.е. появятся пропуски в работе цилиндров (часть топлива не будет сгорать). Все это приведет к детонации, потере мощности, уменьшению моторесурса и перегреву двигателя, увеличению расхода топлива и увеличению токсичности за счет углеводородов (СН) и окиси азота (NO). Сомневающиеся могут проверить это на собственном автомобиле.

В доказательство можно привести тот факт, что хотя самые первые карбюраторы 2103 и 2101, выпускавшиеся до 1974 г., имели очень богатую регулировку, они обеспечивали автомобилю прекрасную динамику и отличную экономику, но были сняты с производства из-за того, что не обеспечивали в перспективе ужесточающиеся нормы токсичности.

Следует добавить, что есть модификации карбюраторов, которые уменьшат расход топлива при увеличении некоторых дозирующих топливных элементов и при этом улучшат динамику автомобиля, но несколько увеличат его токсичность. Поэтому я не могу давать такие рекомендации, так как являюсь противником отравления окружающей среды и себе подобных.

Отсюда напрашивается вывод, что для экономики топлива необходимо строго соблюдать все заводские технические условия на двигатель и его системы питания и зажигания. Последняя фраза, на мой взгляд, получилась слишком академичной.

Стоит уточнить средние цифры летнего эксплуатационного расхода бензина АИ-93 для "Жигулей" всех моделей (кроме моделей 2121 и 2108) без багажника и без прицепа: при городской езде - 10,5±0,5 л на 100 км; при загородной езде см. рис. 1.

Следует дополнительно упомянуть, что для автомобиля ВАЗ старше 6 лет расход можно смело принимать 12±1 л на 100 км пробега в зависимости от технического состояния.

Не следует доверять человеку, который предложит уменьшить эти цифры на пять или десять процентов путем изменения конструкции карбюратора или системы зажигания. Например, система ЭПХХ (экономайзер принудительного холостого хода) на автомобилях моделей 2105 и 2107 дает экономию топлива в режиме городской езды примерно 3,5%, и те дались дорогой ценой.

Экономить топливо можно, если грамотно ездить: в городских условиях разгонять плавно, не устраивать гонки при разгоне с места, стараться меньше тормозить по красному сигналу светофора, больше использовать накат (летом). В общем, ездить надо "умно". Согласно научным данным, "разгон на повышенных оборотах приводит к увеличению потребления бензина на 30%, а "агрессивная" манера вождения, характеризующаяся резким троганьем и столь же резким торможением, бесконечными обгонами и т.п.,- на 50%". Но тем не менее следует поддерживать рабочие обороты двигателя в диапазоне от режима максимального момента (3600 об/мин) до режима максимальной мощности (5600 об/мин). Тогда ваш двигатель не потеряет своего "здоровья" до преклонного возраста. А кто думает, что бензин экономится на меньших оборотах (при одной и той же скорости), тот ошибается. Экономия небольшая, зато ресурс двигателя значительно сокращается. За городом старайтесь ездить со скоростью 80-90 км/ч, не более.

Рис. 1. Расход бензина АИ93 на 100 км пути при загородной езде (Q - расход, V - скорость движения).

Еще несколько слов о токсичности автомобиля.

ГОСТ 17.2.2.03-87 лимитирует содержание в отработавших газах окиси углерода (СО) и углеводородов (СН) при работе двигателя только в режиме холостого хода. Начиная с 1 января 1988 года, при контрольных проверках автомобилей органами Госконтроль атмосферы и ГИБДД (независимо от года выпуска) с двигателями, число цилиндров в которых не более четырех, содержание СО в отработавших газах не должны превышать 3%.

Контроль содержание СО и СН осуществляется:

а) при эксплуатации автомобилей - не реже, чем при техническом обслуживании № 2, после ремонта агрегатов, систем и узлов, влияющих на содержание СО и СН, а также по заявкам владельцев;

б) при техническом обслуживании автомобилей индивидуальных владельцев и ремонте агрегатов, систем и узлов, влияющих на содержание СО и СН, а также по заявкам владельцев;

в) при капитальном ремонте автомобилей, после заводской обкатки;

г) при серийном выпуске автомобилей.

Во всех этих случаях содержание СО и СН в отработавших газах не должно быть выше норм, приведенных в ГОСТ 17.2.2.03-87 (табл. 1).

Таблица 1. Нормы содержания СО и СН в отработавших газах автомобилей "Жигули" в режиме холостого хода (по ГОСТ 17.2.2.03-87).

Частота вращения коленвала | СО (объемная доля), % | СН (объемная доля), pmm (млн-1), для двигателей с числом цилиндров не более четырех
Минимальная | 1,5 | 1200
Повышенная | 2,0 | 600

Не знаю, как у Вас, уважаемые читатели, а у меня этот новый ГОСТ вызвал кучу вопросов. Почему нормы для Госконтроль атмосферы и ГИБДД отличаются от норм для СТО? Почему содержание СО на повышенных частотах вращения выше, чем на минимальных? Много ли найдется СТО, на которых есть газоанализаторы по углеводородам? Если СТО не дает справку о технической исправности автомобиля только из-за того, что на повышенных оборотах содержание СО превышает норму, а сама не может устранить дефект, как быть клиенту?

Последний вопрос не риторический, такой случай я знаю. Станцией технического обслуживания было установлено следующее содержание СО: на минимальных оборотах - 1,5%, на повышенных - 2,5%. СТО справку не дала и дефект не устранила. А в ГИБДД автомобиль с такой токсичностью проходит.

Но токсичность автомобиля в режиме холостого хода относительно невелика. Наибольшее количество токсичных составляющих (СО, СН и NO) попадает в атмосферу во время городской езды. Эту токсичность регламентирует ОСТ 307.001.054-79, который соответствует европейскому стандарту. По этому документу токсичность определяют следующим образом. Автомобиль на тормозных барабанах по четко заданной программе имитирует городскую езду (ездовой цикл). Все отработавшие газы поступают в большой полиэтиленовый мешок. По окончании ездового цикла с помощью газоаналитической и счетной аппаратуры находят количество (в граммах на цикл) токсичных составляющих и расход бензина (в литрах на 100 км).

О токсичности автомобиля следует постоянно помнить. Это еще одно свойство повышенной опасности автомобиля. Особенно сильно проявляется оно при неисправных системах питания и зажигания. Тогда автомобиль буквально отравляет окружающую среду. Добавлю, что двигатели с меньшей степенью сжатия менее токсичны и наоборот. Это не оговорка. Если двигатель правильно переделан на бензин А76, то при всех прочих равных условиях он менее экономичен (увеличивается расход топлива), зато менее токсичен и более долговечен. Думаю, что для владельцев автомобилей с двигателями, переделанными на бензин А76, это приятная новость. Простой расчет показывает, что даже с учетом увеличения расхода топлива после переделки двигателя при пробеге 10 тыс. км автомобилист все равно экономит.

При переделке двигателя на бензин А76 необходимо соблюдать следующие условия:

1) следует применять свечи зажигания А17ДВ или другие аналогичные, вворачивать их надо непосредственно в головку двигателя;

2) фазы газораспределения должны оставаться без изменений;

3) степень сжатия не должна быть более 7,3;

4) карбюратор должен оставаться без всяких изменений;

5) центробежный регулятор распределителя зажигания не должен быть перерегулирован;

6) угол опережения зажигания не должен быть менее +7°.

Если учесть необходимость соблюдения всех этих условий, то станет ясно, что существует только три способа переделки двигателя:

1) расточка головки;

2) подрезка днища поршней;

3) увеличение расстояния между блоком двигателя и головкой на 2,5 мм при сохранении герметичности соединения (установка двух прокладок и проставки).

Для справки: каждый миллиметр подъема головки смещает верхнюю звездочку примерно на 40. Угловой шаг между зубьями примерно 9°30’.

Заканчивая введение, хочу подчеркнуть, что цель настоящей книги - дать популярное представление о работе двигателя и его систем, а также необходимый минимум справочного материала и рекомендаций по регулировке и ремонту. Добавлю, что неквалифицированное вмешательство во "внутренние дела" неизвестных вам механизмов вредно. Технику обмануть невозможно!

Помните! В энергетических машинах со времен М.В. Ломоносова до сих пор действует закон сохранения энергии. Очень современно выражают этот закон слова одной английской рекламы: "Идея получить что-нибудь даром сама по себе очень заманчива, но, как показывает практика, редко осуществима".

электронные книги, статьи о тюнинге и не только - на сайте Tuning Plus


Карбюратор и его системы

Карбюратор - сложный и точный прибор. Его задача - обеспечение смешения в определенных пропорциях воздуха и топлива, обеспечение удовлетворительной работы двигателя на всех режимах (пуск холодного двигателя, работа на холостом ходу, разгон, резкое ускорение автомобиля и т.д.). Разработка, изготовление макетных и опытных образцов, а также их доводка - длительный и трудоемкий процесс.

Длительность доводки карбюратора объясняется тем, что из всех возможных вариантов нужно выбрать один оптимальный, который обеспечил бы автомобилю хорошую динамику, экономичность и низкую токсичность. Надо добавить, что эти показатели находятся в сложной зависимости друг от друга.

Производство карбюратора требует применения точного и высокопроизводительного оборудования. Некоторые детали изготовляются на прецизионном (высокоточном) оборудовании. Некоторые детали проходят 100%-ный пооперационный контроль. Полностью изготовленные карбюраторы проходят окончательную проверку на технологических автоматических безмоторных вакуумных установках.

В общем, разборка и изготовление макетных и опытных образцов карбюраторов, их доводка и испытания, а затем подготовка производства и массовый выпуск - дело очень сложное и очень ответственное. Этой работой занимаются профессионалы высочайшей квалификации, влюбленные в свою работу и гордые тем, что их специальность уникальна. Таких специалистов у нас в СНГ не более пятидесяти. В этом деле не должно быть ошибки. После начала массового производства ошибка может иметь далеко идущие последствия. Такой ошибкой был карбюратор К126-1107010 с параллельным открытием дроссельной заслонки, предназначенной для двигателя автомобиля "Москвич-408" (кстати, первый двухкамерный карбюратор на легковой двигатель). Последствия этой ошибки ощущаются до сих пор на двигателе "Москвича-412": очень плохо распределяется смесь по цилиндрам, так как первая камера расположена ближе к двигателю.

Переходя к рассмотрению карбюратора, начнем с детали, которую, по бытующему мнению, можно изготовить самостоятельно (кустарным способом), -- с жиклера.

На рис. 2а изображена проточная часть главного топливного жиклера карбюраторов 2101, 2103, 2105 и 2107.

На рис. 2б показана проточная часть главного топливного жиклера карбюратора 2108. Обратите внимание, какое совершенство! Какая точность и чистота поверхности отверстия! С какой точностью выполнены его диаметр и длина! А чего стоят закругленные радиусом вход и выход! Теперь ответьте, пожалуйста, можно ли такое чуда "ковырять" сверлом или заменять его "самопалом"?!

Так вот, оказывается, такая чистота, точность и длина калибровочного отверстия необходимы для заданной пропускной характеристики жиклера, которая обеспечивает нужную характеристику карбюратора.

Рис. 2. Главные топливные жиклеры карбюраторов: а - карбюраторы 2101, 2103, 2105 и 2107; б - карбюратор 2108.

Еще несколько слов о жиклерах. Допустим (а это часто бывает при переборке), перепутаны местами главные топливные жиклеры первой и второй камер. В карбюраторе 2106 в первой камере главный топливный жиклер имеет диаметр 1,3 мм, а во второй камере - 1,4 мм; разница площадей сечения составляет 16%. Площади сечений главных топливных жиклеров карбюратора 2105 диаметрами 1,07 и 1,62 мм соотносятся как 1:2,31, т.е. разница составляет 231%! Стоит перепутать их местами и получим полный отказ карбюратора в работе.

Стоит перечислить все главные топливные жиклеры карбюраторов производства Димитровоградского автоагрегатного завода (ДААЗ), применяемые на автомобилях "Жигули" (кроме 2108) и "Москвич": 107; 109; 112; 120; 125; 128; 130; 135; 140; 150; 157; 162. Здесь и далее обозначение каждого жиклера представляет собой его диаметр в миллиметрах, умноженный на 100. Обратите внимание, что между жиклерами 107 и 109, а также между жиклерами 128 и 130 разница всего 0,02 мм. Их делают не зря. Эти "сотки" очень сильно влияют на производительность жиклеров.

А что же получается с топливными жиклерами холостого хода? Такие жиклеры сейчас выпускают трех типов: 45, 50, 60 (размеры 0,45; 0,50; 0,60 мм). Соотношение площадей их сечений составляет 1:1,23:1,7.

В табл. 2 показаны параметры всех карбюраторов производства ДААЗа для двигателей ВАЗ.

Для правильного пользования этой таблицей необходимо знать разницу между распылителями 4,5; 4,0 и 3,5 (рис. 3). Помимо конструктивных различий каждый из распылителей имеет разную площадь щели мм2. Эти площади эквивалентны площади круга диаметром соответственно 4,5; 4,0 и 3,5 мм. Можно проверить по формуле площади круга.

Если внимательно изучать таблицу, выявится одна закономерность. Для всех вазовских двигателей во всех модификациях карбюраторов 2101, 2103 и 2106 в первой камере применяют только два варианта сочетаний распылителей смеси и жиклеров, т.е. если в первой камере установлен распылитель смеси 4,5, то применяют главный топливный жиклер 135 и главный воздушный жиклер 170. А если распылитель смеси в первой камере 4,0, то используют главный топливный жиклер 130 и воздушный жиклер 150. Это очень важно знать тем, кто пользуется ремонтными комплектами.

Рис. 3. Конструкции распылителей смеси:

а - распылитель 4,5; б - распылитель 4,0; в - распылитель 3,5.

Таблица 2. Параметры карбюраторов производства ДААЗа.

Обозначение карбюратора | Двигатель ВАЗ | Распылитель смеси I камеры |  | Распылитель смеси II камеры
 |  | Обозначение | Маркировка | Обозначение | Маркировка
2101-1107010
2101-1107010-02 | 2101; 21011 | 2101-1107410 | 4,5 | 2101-1107410 | 4,5
2101-1107010-03 | 2101; 21011 | 2101-1107410-10 | 4,0 | 2101-1107410 | 4,5
2101-1107010-30 | 2101; 21011 | 2101-1107410-10 | 4,0 | 2101-1107410-10 | 4,0
2103-1107010 | 2103; 2106 | 2101-1107410 | 4,5 | 2101-1107410 | 4,5
2103-1107010-01; 2106-1107010 | 2103; 2106 | 2101-1107410-10 | 4,0 | 2101-1107410-10 | 4,0
2105-1107010-10 | 2101; 21011 | 2105-1107410 | 3,5* | 2101-1107410 | 4,5
2105-1107010; 2105-1107010-20 | 2101; 21011; 2105 | 2105-1107410 | 3,5* | 2101-1107410 | 4,5
2107-1107010; 2107-1107010-20 | 2103; 2106 | 2105-1107410 | 3,5* | 2107-1107410 | 4,5*
2107-1107010-10 | 2103; 2106 | 2105-1107410 | 3,5* | 2107-1107410 | 4,5*
2108-1107010 | 2108 | 2108-1107410 |  | 2108-1107410 | ---

*распылитель со штифтом

маркировка жиклеров карбюратора

Обозначение карбюратора | Топливный главной системы |  | Воздушный главной системы |  | Топливный холостого хода |  | Воздушный холостого хода |  | Жиклер ускорительного насоса
 | I кам. | II кам. | I кам. | II кам. | I кам. | II кам. | I кам. | II кам. | топливный | перепускной
2101-1107010 | 135 | 135 | 170 | 190 | 45 | 60 | 180 | 70 | 40 | 40
2101-1107010-02 | 130 | 130 | 150 | 190 | 50 | 45 | 170 | 170 | 40 | 40
2101-1107010-03; 2101-1107010-30 | 130 | 130 | 150 | 200 | 45 | 60 | 170 | 70 | 40 | 40
2103-1107010 | 135 | 140 | 170 | 190 | 50 | 80 | 170 | 70 | 50 | 40
2103-1107010-01; 2106-1107010 | 130 | 140 | 150 | 150 | 45 | 60 | 170 | 70 | 40 | 40
2105-1107010-10 | 109 | 162 | 170 | 170 | 50 | 60 | 170 | 70 | 40 | 40
2105-1107010; 2105-1107010; 2105-1107010-20 | 107 | 162 | 170 | 170 | 50 | 60 | 170 | 70 | 40 | 40
2107-1107010; 2107-1107010-20 | 112 | 150 | 150 | 150 | 50 | 60 | 170 | 70 | 40 | 40
2107-1107010-10 | 125 | 150 | 190 | 150 | 50 | 60 | 170 | 70 | 40 | 40
2108-1107010 | 97,5 | 97,5 | 165 | 125 | 42±3 | 50 | 170 | 120 | 35/40 | ---

Обозначение карбюратора | Жиклер эконостата |  |  | Жиклер пневмопривода |  | Жиклер демпфирующий пускового устройства | Приоткрытие дроселя при запуске (размер А), мм | Приоткрытие воздушной заслонки пусковым устройством (размер Б), мм | Уровень топлива в поплавковой камере, мм
2101-1107010 | 150 | 90 | 170 | -- | -- | 70 | 0,75-0,85 | 7±0,25 | 7±0,25
2101-1107010-02 | 150 | 90 | 170 | -- | -- | 70 | 0,75-0,85 | 7±0,25 | 7±0,25
2101-1107010-03; 2101-1107010-30 | 150 | 120 | 150 | -- | -- | 70 | 0,75-0,85 | 7±0,25 | 6,5±0,25
2103-1107010 | 180 | 120 | 160 | -- | -- | 70 | 0,8-0,9 | 7±0,25 | 7±0,25
2103-1107010-01; 2106-1107010 | -- | -- | -- | -- | -- | 70 | 0,8-0,9 | 7±0,25 | 6,5±0,25
2105-1107010-10 | 150 | 120 | 150 | 120 | 100 | 70 | 0,7-0,8 | 5±0,5 | 6,5±0,25
2105-1107010; 2105-1107010-20 | 150 | 120 | 150 | 120 | 100 | 70 | 0,5-0,8 | 5±0,5 | 6,5±0,25
2107-1107010; 2107-1107010-20 | 150 | 120 | 150 | 150 | 120 | 70 | 0,9-1,0 | 5,5±0,25 | 6,5±0,25
2107-1107010-10 | 150 | 120 | 150 | 150 | 120 | 70 | 0,9-1,0 | 5,5±0,25 | 6,5±0,25
2108-1107010 | 60 | -- | -- | -- | -- | -- | 0,85 | 3±0,2 (низ) | 25,5±1,0 (остаток)

Поверьте мне на слово, хорошие результаты по экономичности, динамике и токсичности можно получить только тогда, когда карбюратор точно соответствует приведенной таблице. Экспериментировать ни к чему, зря потратите время!

Несколько слов о взаимозаменяемости карбюраторов для разных двигателей.

Карбюраторы 2101 (снят с производства) всех модификаций и карбюраторы 2105-1107010-10 предназначены только для двигателей 2101 и 21011, на которых установлены распределители зажигания первого выпуска (без вакуум-корректора).

Карбюратор 2105-1107010-20 устанавливается на двигатели 2101 и 21011 последнего выпуска (распределители зажигания снабжены вакуум-корректором).

Карбюратор 2105-1107010 применяют на двигателях 2101, 21011 и 2105, установленных только на автомобилях ВАЗ-2105.

Карбюраторы 2103 и 2106 (сняты с производства) предназначены только для двигателей 2103 и 2106, на которых установлены распределители зажигания первого выпуска (без вакуум-корректора).

Карбюратор 2107-1107010-20 устанавливают на двигатели 2103 и 2106 последнего выпуска (распределители зажигания снабжены вакуум-корректором).

Карбюратор 2107-1107010 применяют на двигателях 2103 и 2106, установленных только на автомобилях ВАЗ-2105 и ВАЗ-2107.

Карбюратор 2107-1107010-10 устанавливают на двигатели 2103 и 2106 с распределителем зажигания первого выпуска (без вакуум-корректора).

Карбюраторы, идущие на двигатели 2101, 21011 и 2105, недопустимо применять на двигателях 2103 и 2106 и наоборот.

Теперь пора перейти к устройству карбюратора. Мне почему-то кажется, что полная схема карбюратора приведет Вас, уважаемые читатели, в изумление и начисто отобьет охоту в ней разбираться. Поэтому я решил расчленить схему по системам. Каждая система в виде конструктивной схемы будет подробно описана с точки зрения ее устройства, регулировки и ремонта. Такой метод я считаю более правильным, так как в случае какой-либо неисправности Вы будете знать, что потребуется разбирать, а что оставить в покое. Автор решительно против лишней разборки.

Карбюратор состоит из следующих систем:

1) механизм поддержания постоянного уровня топлива;

2) системы обеспечения пуска и прогрева двигателя;

3) системы холостого хода и переходной системы второй камеры;

4) ускорительного насоса;

5) главной дозирующей системы;

6) системы эконостата.

В такой последовательности и надо рассматривать устройство карбюратора, так как это примерно соответствует очередности работы систем.

В заключение следует добавить, что все системы обеспечиваются топливом через главные топливные жиклеры (т.е. последовательно), кроме ускорительного насоса и эконостата. Переходная система второй камеры получает топливо как через главный топливный жиклер, так и непосредственно из поплавковой камеры (т.е. параллельно) в зависимости от модификации карбюратора.


Механизм поддержания постоянного уровня топлива

Первое непременное условие правильной работы механизма поддержания постоянного уровня топлива (рис. 4) состоит в том, чтобы в момент соприкосновения язычка 6 поплавка с шариком иглы 4 клапана размер А (между поплавком и прокладкой 2 крышки карбюратора) составлял 6,5±0,25 мм или 7,5±0,25 мм в зависимости от модификации карбюратора (см. табл. 2). Это традиционный способ установки уровня топлива.

Второе непременное условие состоит в том, чтобы в момент касания (при размерах 6,5±0,25 мм или 7,5±0,25 мм) плоскость язычка была строго перпендикулярна к оси иглы клапана. Иначе возникает тенденция к перекосу иглы в корпусе клапана.

Для того чтобы правильно отрегулировать размеры 6,5±0,25 мм или 7,5±0,25 мм и добиться перпендикулярности язычка к оси иглы клапана, необходимо знать следующее:

1) отгибать язычок (увеличение размера А) надо отверткой и очень аккуратно;

Рис. 4. Конструкция механизма поддержания постоянного уровня топлива:

1. Крышка карбюратора; 2. Прокладка; 3. Корпус клапана; 4. Игла клапана; 5. Поплавок; 6. Язычок; 7. Ось поплавка; 8. Фильтрующий элемент

2) подгибать язычок (уменьшение размера А) следует путем прижатия поплавка к крышке;

3) регулирование перпендикулярности язычка к оси иглы клапана следует выполнять маленькими тонкими плоскогубцами.

Размер А должен быть одинаков для обоих концов поплавка, т.е. ось цилиндра поплавка должна быть параллельна нижней плоскости крышки. При необходимости не бойтесь развернуть поплавок, он не сломается.

Третье условие правильной работы - поплавок должен свободно вращаться на оси.

Четвертое условие - надо обеспечить необходимый ход иглы клапана путем отгибки или подгибки ограничителя хода поплавка (рис. 5). Размер 15,5 мм соответствует ходу иглы клапана примерно 2 мм, что вполне достаточно доя обеспечения расхода топлива в режиме полной мощности.

Пятое условие - давление топлива на входе в карбюратор должно быть в пределах 24-34 кПа (0,24-0,34 атм).

Для регулирования уровня топлива существует также другой способ - более правильный, более простой и более наглядный.

Первый (традиционный) способ можно назвать относительным или среднестатистическим, а второй - абсолютным. Суть его в том, что все прежние манипуляции остаются в силе, автомобиль должен стоять на ровной площадке, а точность размера А выдерживать не обязательно. Его можно сделать на глазок, примерно 6-7 мм. После этого накройте крышкой корпус карбюратора (надеюсь, что вы карбюратор с двигателя не снимали) и закрепите крышку двумя-тремя винтами. Подсоедините к крышке топливный шланг, заведите двигатель и дайте ему поработать на холостом ходу 2-3 мин. Заглушите двигатель, отсоедините топливный шланг от крышки карбюратора, отверните винты и снимите крышку.

Рис. 5. Регулировка иглы клапана.

Рис. 6. Уровень остаточного топлива.

В поплавковой камере должно остаться столько топлива, чтобы его уровень отстоял от верхнего фланца корпуса карбюратора на 28 или 29 мм, что соответствует размеру А в 6,5±0,25 мм или 7,5±0,25 мм. Не обязательно иметь какой-либо измеритель для определения остатка топлива. Уровень 28 мм должен быть посередине наклонной площадки на передней стенке поплавковой камеры, а уровень 29 мм - на 2,2 мм дальше от передней стенки (рис. 6).

Если уровень остаточного топлива после проверки будет меньше 28 мм, то перед последующей проверкой часть топлива следует удалить. "Попадание" остатка топлива в середину наклонной площадки достигается отгибкой или подгибкой язычка.

После установки уровня топлива следует несколько раз повторить проверку, можно увеличить время работы двигателя до 5 мин. Таким образом выяснится не только правильность уровня топлива, но и герметичность топливного клапана.

Если ни одним из способов вам не удалось добиться хорошего результата (уровень топлива нестабильный), то надо менять топливный клапан (деталь 2101-1107730СБ).

К сожалению, потеря герметичности топливного клапана - очень распространенное явление, особенно при использовании плохо отфильтрованных бензинов. Фильтрующий элемент в крышке карбюратора и в бензонасосе не обеспечивает достаточную очистку топлива. Для этой цели лучше использовать топливный фильтр, устанавливаемый на автомобиле ВАЗ-2108. Он задерживает частицы размером 10 мкм. Так же можно установить дополнительный топливный фильтр (в шланг от бака к бензонасосу). Кстати, с применением такого фильтра увеличится не только ресурс карбюратора, но и ресурс самого двигателя. Не забывайте только вовремя менять фильтр (раз в 2 года).

Бывает (один раз в 100 лет), что теряет герметичность поплавок.

Теперь несколько слов о восстановлении топливного клапана путем притирки.

Практика показывает, что потеря герметичности происходит при увеличении ширины приработанной ленточки на конусе иглы клапана. Чем эта ленточка шире, тем больше вероятность негерметичности. После притирки иглы клапана ленточка станет шире, следовательно, герметичность хуже. Этому есть объяснение. Во-первых, уменьшается контактное давление в зоне запирания; во-вторых, при большой поверхности контакта больше сказывается фактор перекоса иглы в корпусе клапана. Так что притирка - не выход из положения.

Полезная информация. Расход топлива в режиме работы двигателя на холостом ходу составляет 500 г в час. Когда негерметичность топливного клапана больше, то, естественно, на холостом ходу двигатель работать не будет.

В общем, независимо от метода настройки правильный и стабильный уровень топлива в поплавковой камере возможен только при соблюдении всех пяти непременных условий.

Следует добавить, что от правильного и стабильного уровня топлива в поплавковой камере целиком зависит нормальная работа карбюратора во всех режимах.


Система обеспечения пуска и прогрева двигателя

Система обеспечения пуска и прогрева двигателя показана на рис. 7. Воздушная заслонка полностью закрыта, дроссельная заслонка приоткрыта на размер А (см. табл. 2).

Рис. 7. Система пуска и прогрева двигателя:

1. Тяга управления воздушной заслонкой; 2. Ось воздушной заслонки с рычагом; 3. Воздушная заслонка; 4. Тяга; 5. Автоматическое пусковое устройство; 6. Стопорный винт; 7. Воздушный жиклер; 8. Канал, соединяющий задроссельное пространство и пусковое устройство; 9. Дроссельная заслонка; 10. Рычаг управления дроссельной заслонкой; 11. Рычаг дроссельной заслонки; 12. Тяга соединения приводов дроссельной и воздушной заслонок; 13. Рычаг управления воздушной заслонкой

Размер А (приоткрытие дроссельной заслонки при запуске двигателя) регулируют изменения длины тяги 12, соединяющей приводы дроссельной и воздушной заслонок, путем ее подгибки.

Воздушная заслонка после запуска двигателя (рис. 8) приоткрывается пусковым устройством на размер Б (см. табл. 2). Размер Б регулируют стопорным винтом пускового устройства.

Рис. 8. Положение воздушной заслонки после запуска двигателя

Необходимые требования к работе системы пуска и прогрева:

1) полное прикрытие воздушной заслонки;

2) герметичность уплотнения пусковой диафрагмы;

3) плавное, без заеданий движение (в сторону открытия) воздушной заслонки.

Заедание при открытии воздушной заслонки может происходить по следующим причинам: задевание воздушной заслонки и крышки карбюратора; заедание в тяге управления воздушной заслонкой; ослабление соединения оси воздушной заслонки и рычага; чрезмерное увеличение (от износа) отверстий в рычаге воздушной заслонки.

Задевание воздушной заслонки и крышки ликвидируется доработкой мест контакта.

Заедание в тяге управления воздушной заслонкой можно попытаться устранить, укоротив колпачок пружины (рис. 9).

Рис. 9. Тяга управления воздушной заслонкой

Рис. 10. Зажим для оси воздушной заслонки

Часто бывает, что на практически новом карбюраторе из-за некачественной расклепки рычаг болтается на оси воздушной заслонки. Это приводит к заеданию при открытии воздушной заслонки. Для того чтобы восстановить крепление рычага на оси, надо прежде всего припилить заподлицо с осью раскерненные концы винтов, иначе при отворачивании винтов можно смять резьбу оси. После этого отвернуть винты, вытащить воздушную заслонку и ось с рычагом. Для расклепки нужно изготовить простейший зажим для оси (рис. 10). Вставьте ось в зажим, зажмите его в тиски и расклепайте ось (рис. 11).

Рис. 11. Расклепка рычага воздушной заслонки

Собирая обратно воздушную заслонку с осью, используйте новые винты М3х6 с обязательным кернением или обжимом выступающих концов винтов.

Если в рычаге оси воздушной заслонки отверстия сильно увеличены, то ось с рычагом необходимо заменить.

В карбюраторах первых выпусков с большим сроком эксплуатации тяга соединения приводов дроссельной и воздушной заслонок (см. рис. 7, поз. 12) может быть совсем выпрямлена, но тем не менее размер Б будет недостаточным. В этом случае надо снять рычаг управления дроссельной заслонкой 10 (см. рис. 7) и "изуродовать" его так, как показано на рис. 12.

В дополнение можно рекомендовать: 1) размер А проверять сверлами; 2) размер Б проверять шаблонами или сверлами.

Рис. 12. Изменение формы рычага управления дроссельной заслонкой:

---------------- -- до исправления; -- -- -- -- -- -- после исправления.

В некоторых публикациях утверждается, будто разрыв диафрагмы пускового устройства является причиной того, что двигатель не работает на холостом ходу. Это неверно, так как воздух в задроссельное пространство может попасть только через демпфирующий жиклер пускового устройства диаметром 0,7 мм (см. табл. 2). Количество этого воздуха настолько мизерное, что никак не может влиять на холостой ход.


Система холостого хода и переходная система второй камеры

Система холостого хода карбюраторов 2101. На рис. 13 показаны система холостого хода и переходная система второй камеры карбюраторов 2101 всех модификаций. Конструкция топливного жиклера холостого хода (рис. 14) в карбюраторах 2103 и 2106 всех модификаций, а также в карбюраторах 2107 для двигателей 2103 и 2106 всех моделей автомобилей, кроме ВАЗ-2105 и ВАЗ-2107, отличается от показанной на рис. 13.

Система холостого хода работает следующим образом: топливо через топливный жиклер главой дозирующей системы 10 по каналам поступает к топливному жиклеру холостого хода 4 под воздействием разрежения в задроссельном пространстве, а затем, смешиваясь с воздухом, поступающим через воздушный жиклер холостого хода 3, и с дополнительным воздухом, поступающим через отверстие А (поз. 15). Регулируемое регулировочной иглой 1, превращается в бензовоздушную эмульсию и поступает по эмульсионному каналу 14 через регулировочную иглу 13 в задроссельное пространство. Воздух в задроссельное пространство поступает через щель, образующуюся небольшим приоткрытием дроссельной заслонки 12.

Рис. 13. Система холостого хода и переходная система второй камеры карбюраторов 2101 всех модификаций:

1. Регулировочная игла; 2. Корпус жиклера холостого хода; 3. Воздушный жиклер холостого хода; 4. Топливный жиклер холостого хода; 5. Поплавковая камера; 6. Топливный жиклер переходной системы второй камеры; 7. Воздушный жиклер переходной системы второй камеры; 8. Корпус жиклера переходной системы второй камеры; 9. Дроссельная заслонка второй камеры; 10. Топливный жиклер главной дозирующей системы; 11. Винт малых оборотов; 12. Дроссельная заслонка; 13. Регулировочная игла; 14. Эмульсионный клапан; 15. Отверстие А

Поступление воздуха регулируется винтом малых оборотов 11 (винтом количества), поступление топлива - регулировочной иглой 13 (винтом качества).

Для регулирования холостого хода на двигателе необходимо соблюдать следующие требования:

1) обязательно прогреть двигатель до рабочей температуры (60-80°С), а это происходит только в случае, если проехать на автомобиле не менее 5-6 км (на холостом ходу масло до рабочей температуры не нагревается);

2) каждому положению иглы 11 (количества) должно соответствовать определенное положение винта 13 (качества).

Рис. 14. Топливный жиклер холостого хода с электромагнитным клапаном в карбюраторах 2103, 2106, 2107

Практически холостой ход надо регулировать следующим образом. Винтом количества добейтесь необходимых оборотов (для двигателей ВАЗ - 859 об/мин). Затем ищите винтом качества такое положение, при котором обороты двигателя будут наибольшими (к великому сожалению, содержание СО при этом будет соответствовать примерно 4%). Если обороты станут больше 850 об/мин, то надо снизить их винтом количества и снова винтом качества добиться максимальных оборотов. Если вы добились того, что обороты двигателя составляют 850 об/мин, то заворачивайте винт качества до тех пор, пока двигатель не начнет "потряхивать", и тогда отверните винт качества обратно на одну четверть или одну треть оборота, т.е. добейтесь устойчивой работы двигателя на предельно обедненной смеси.

Таким образом, вы убьете сразу двух зайцев: уложитесь в нормы по СО и снизите расход бензина в условиях городской езды. На практике, на старых машинах (на автомобилях с достаточным износом) после проведения регулировки на горячем двигателе, не всегда легко завести мотор после ночной стоянки. Приходится, скрепя сердце, отворачивать винт качества и… прощай 3% СО.

Проверить исправность работы системы холостого хода очень просто. Во-первых, при оптимально отрегулированном холостом ходе винт качества должен быть отвернут примерно на 2,5 оборота от полностью завернутого положения. Во-вторых, обороты двигателя обязательно должны падать (от номинальных) как при заворачивании, так и при отворачивании винта качества. В-третьих, подразумевается, что топливный жиклер холостого хода соответствует своей маркировке (см. табл. 2) и завернут до упора, а воздушный жиклер холостого хода не закоксован. Но правильнее было бы регулировать холостой ход по тахометру и газоанализатору.

Лет пять-десять назад появился приборчик, позволяющий "заглянуть" в камеру сгорания работающего двигателя. Вместо штатной свечи в любой цилиндр двигателя ввинчивается специальная свеча с термостойким стеклянным сердечником. Колпачок прибора обеспечивает подключение высоковольтного провода, а также служит для удобства просмотра цвета вспышки. Если цвет вспышки оранжевый - смесь излишне богатая, если голубой - обедненная. Однако старые машины все-таки на обедненной смеси заводятся плохо.

Система холостого хода карбюраторов 2105 и 2107. Отличительной особенностью системы холостого хода карбюраторов 2105 и 2107 (рис. 15) является то, что воздух в режимы работы двигателя на холостом ходу попадает в задроссельное пространство не через приоткрытую дроссельную заслонку 4, а минуя ее - через специальный регулировочный винт 8 (винт количества). Такая система холостого хода называется автономной.

При такой конструкции очень важно, чтобы во время работы двигателя на холостом ходе обе дроссельные заслонки были закрыты. Понятие "закрыты" не совсем точное, потому что закрытие заслонок не совсем полное, оно строго регламентируется. Каждую заслонку в заводских условиях настраивают на определенную перетечку (расход воздуха), после чего стопорные винты (рис. 16) кернят и закрашивают. Эти перетечки предохраняют дроссельные заслонки от заеданий, что особенно важно для второй камеры.

Трогать стопорные винты не советую, так как если Вы приоткроете дроссельную заслонку первой камеры, то не получите устойчивой работы двигателя на холостом ходе, а если дроссельную заслонку второй камеры - не избавитесь от "черного выхлопа" и не сможете снизить обороты двигателя на холостом ходе.

Приоткрытая дроссельная заслонка второй камеры резко увеличивает расход топлива и токсичность. При одинаковом разрежениями за дросселями в режиме работы двигателя на холостом ходе и малых нагрузках переходная система второй камеры буквально заливает двигатель бензином: проходное сечение топливного жиклера переходной системы на 23% больше, чем топливного жиклера холостого хода, а воздушного жиклера переходной системы второй камеры в шесть раз меньше, чем воздушного жиклера холостого хода. Да и само название переходной системы второй камеры говорит о том, что она должна работать только после ее открытия до вступления в работу главной системы второй камеры, т.е. обеспечить переход.

Для упрощения система холостого хода карбюраторов 2105 и 2107 представлена только корпусом дроссельных заслонок. Все остальное аналогично системе холостого хода, показанной на рис. 13.

Система холостого хода работает следующим образом. Воздух под воздействием разрежения в задроссельном пространстве во время работы двигателя в режиме холостого хода движется по направлению стрелок по воздушному каналу 3 к выходному каналу 5, создавая в распылителе 6 разрежение. Эмульсия из эмульсионного канала 1 поступает к распылителю 6 частично через байпасный жиклер 2 и частично через регулировочную иглу 7. В канале 5 происходит смесеобразование эмульсии и воздуха. Скорость движения воздуха близка к скорости звука, поэтому работа на холостом ходе сопровождается шумом.

Рис. 15. Особенности системы холостого хода карбюраторов 2105 и 2107:

1. Эмульсионный клапан; 2. Байпасный жиклер; 3. Воздушный клапан; 4. Дроссельная заслонка; 5. Выходной канал; 6. Распылитель; 7. Регулировочная игла (винт качества); 8. Регулировочный винт (винт качества); 9. Втулка

Такая система предполагала, что рабочая смесь будет иметь постоянный состав, т.е. постоянное содержание СО при регулировании одним регулировочным винтом, без изменения положения регулировочной иглы. Но так не получилось, и поэтому регулировать двигатель на холостом ходе следует так же, как двигатель с карбюратором 2101.

Возможные неисправности системы и способы их устранения приведены в табл. 3.

Дополнительная информация. При нормально отрегулированном холостом ходе регулировочная игла 7 (винт качества) должна быть отвернута примерно на 2,5 оборота от положения "завернута до упора", а положение регулировочного винта 8 (винта количества) должно быть таким, как показано на рис. 17.

Таблица 3. Неисправности в системе холостого хода карбюраторов 2105-2107 и способы их устранения

Неисправность | Способ устранения неисправности
Засорен топливный жиклер холостого хода | Прочистить жиклер сверлом 0,45 или 0,50 мм (в соответствии с маркировкой жиклера). Довернуть ЭМК, сняв предварительно воздушный фильтр.
Электромагнитный клапан не довернут, или отвернулся | Заменить ЭМК, а если нет возможности, то вынуть из него сердечник (при этом возможно калильное зажигание).
Электромагнитный клапан неисправен | Отрегулировать плотное закрытие
Неплотно закрывается дроссельная заслонка второй камеры | В канале корпуса карбюратора перед топливным жиклером холостого хода находится технологическая стружка, периодически закрывающая жиклер Снять крышку карбюратора. Из первой камеры корпуса карбюратора вывернуть топливный жиклер главной системы и топливный жиклер холостого хода. Заткнуть спичкой воздушный жиклер главной системы. Развернуть на 1800 распылитель смеси первой камеры. Вставить наконечник насоса в гнездо топливного жиклера главной дозирующей системы и энергично продуть канал.

Система холостого хода карбюраторов 2105 и 2107 с экономайзером принудительного холостого хода (ЭПХХ). Устройством ЭПХХ оборудованы автомобили ВАЗ-2105 и ВАЗ-2107. Экономайзер отключает подачу рабочей смеси в двигатель в режиме принудительного холостого хода (при торможении двигателем на частоте вращения больше 1200 об/мин), а также после выключения двигателя (чтобы исключить калильное зажигание).

Рис. 16. Регулировка перетечек воздуха: а - в первой камере; б - во второй камере.

1. Стопорный винт; 2. Рычаг дроссельной заслонки

Экономайзер (рис. 18) является исполнительным механизмом. Он смонтирован на корпусе дроссельных заслонок. Трехходовой электромагнитный клапан соединен трубопроводами с впускной трубой и экономайзером, а электропроводами - с микровыключателем и электронным блоком управления. Рабочая смесь в двигатель может подаваться только в том случае, когда экономайзер соединен с впускной трубой.

Рис. 17. Положение регулировочного винта карбюраторов 2105 и 2107 при нормально отрегулированном холостом ходе двигателя

К сожалению, трехходовые электромагнитные клапаны часто выходят из строя и двигатель перестает работать на холостом ходе. Тогда надо соединить экономайзер и впускную трубу напрямую, минуя трехходовой электромагнитный клапан. При этом может появиться калильное зажигание. Если это случится на автомобиле ВАЗ-2107 с двигателем 2103 или на автомобиле ВАЗ-2105 с двигателем 2103, то можно убрать калильное зажигание, поставив вместо топливного жиклера холостого хода электромагнитный клапан (см. рис. 14).

Рис. 18. Экономайзер принудительного холостого хода

Микровыключатель должен размыкать контакты в тот момент, когда между рычагами управления дроссельными заслонками зазор будет в пределах 0,5-0,8 мм (рис. 19).

Рис. 19. Положение микровыключателя в момент срабатывания

Очень редко, но бывает, что рвется диафрагма экономайзера. В таком случае следует заменить экономайзер или поставить вместо него винт и втулку (см. рис. 15).


Ускорительный насос

Из названия ясно, что ускорительный насос обеспечивает разгонную динамику автомобиля. Если автомобиль "туповат", проверьте работу ускорительного насоса.

Ускорительный насос показан на рис. 20. Топливо из поплавковой камеры 9 в полость 8 может двигаться двумя путями: 1) через обратный клапан 2 - только в одном направлении (слева направо), для этого служат втулка 11 и шарик 13 обратного клапана; 2) через перепускной жиклер 12 - в двух направлениях (туда и обратно).

Полость 8 заполняется топливом в результате разрежения, которое создается движением диафрагмы 7 ускорительного насоса в сторону крышки 6. При резком открытии дроссельной заслонки рычаг 5 давит на диафрагму 7. В полости 8 создается давление, топливо по каналу через клапан 4 и жиклер 3 поступает в двигатель.

Правильность работы ускорительного насоса проверить очень просто. Надо резко открыть дроссельную заслонку и убедиться, что из топливного жиклера ускорительного насоса в щель между большим диффузором и распылителем смеси в течение 3-4 с впрыскивается тонкая прямая однородная струя топлива. Если струя короткая или ее вообще нет, то следует рассмотреть все возможные варианты неисправностей (табл. 4).

Таблица 4. Неисправности в системе ускорительного насоса и их причины

Неисправность | Причина неисправности
Топливо из топливного жиклера ускорительного насоса не поступает | 1. Засорился топливный жиклер ускорительного насоса 2. Шарик прилип к втулке обратного клапана
Струя из топливного жиклера ускорительного насоса короткая и вялая | 1. Шарик завис и не опускается на втулку обратного клапана 2. Шарик вообще забыли положить 3. Могли забыть запрессовать перепускной жиклер ускорительного насоса 4. Негерметичность уплотнений диафрагмы между крышкой и корпусом карбюратора (часто из-за неплоскостности фланца на корпусе карбюратора)

Еще несколько слов о наиболее частых неполадках в системе и способах их устранения.

Бывает, что из клапана распылителя ускорительного насоса выпадает свинцовая заглушка и, как следствие этого, шарик диаметром 2,38 мм. Клапан легко восстановить. Найдите любой шарик диаметром от 2 до 2,5 мм и обязательно шарик диаметром 3,17 мм, который запрессуйте в клапан вместо свинцовой заглушки. Качество гарантировано.

Если шарик обратного клапана завис или его нет, то можете вынуть пробку обратного клапана (просверлить отверстие диаметром 2,5 мм глубиной 6 мм и нарезать резьбу М3).

После разборки системы обязательно проверьте неплоскостность фланца (куда крепится крышка ускорительного насоса) на корпусе карбюратора.

Как правило, передняя плоскость при затяжке отгибается.

Рис. 20. Ускорительный насос:

1. Винт регулировки подачи бензина; 2. Пробка обратного клапана; 3. Топливный жиклер; 4. Клапан распылителя; 5. Рычаг; 6. Крышка ускорительного насоса; 7. Диафрагма; 8. Полость; 9. Поплавковая камера; 10. Поплавок; 11. Втулка обратного клапана; 12. Перепускной жиклер; 13. Шарик обратного клапана

Хочу заявить под присягой, что винт регулировки подачи бензина ускорительным насосом - простая резьбовая пробка. Того, кто дал ему такое название и кто думает, что винт может что-то регулировать, можно привлечь к ответственности за клевету. Винт абсолютно ничего не регулирует, предназначен для этого перепускной жиклер ускорительного насоса имеет калиброванное отверстие. Эта пробка служит для того, чтобы можно было прочищать калибровочное отверстие перепускного жиклера, и конструктивно выполнена так, что герметичность канала обеспечивается только при полностью завернутом ее положении.


Главная дозирующая система карбюратора

Основной особенностью главной дозирующей системы карбюратора (рис. 21) является то, что она не имеет изнашивающихся деталей, т.е. может осуществлять свои функции в течение неограниченного срока эксплуатации карбюратора.

Это замечательно. Тут было бы к месту рекомендовать золотое правило: не трогать те системы карбюратора, которые не барахлят. Следуя этому правилу, в главную дозирующую систему вообще не следует "совать нос". Но если у Вас будет время и желание, то можете заостренной спичкой, смоченной бензином, прочистить главный воздушный и главный топливный жиклеры, а также продуть эмульсионную трубку (допустим, один раз за 20 тыс. км пробега).

Однако бывает исключение из правил. Это касается случая, когда в карбюратор попала вода. Ситуация катастрофическая!

Дело в том, что на границе топлива и воды развиваются более 100 различных видов бактерий. Некоторые из них настолько активны, что поедают цинковый сплав, из которого отлит карбюратор. Через некоторое время (или от такой грубой пищи, или от старости) эти бактерии погибают и образуют студенистую массу, а затем очень твердый налет, который может вызвать коррозию ответственных деталей, а также заполнить каналы вплоть до полного из закупоривания.

Вода так же может сыграть роль "клапана" перекрыв каналы или жиклеры. Зимой вода замерзает и тогда пуск двигателя становится невозможен.

В этом случае требуется полная разработка, чистка и продувка всех систем карбюратора, которые были в контакте с водой. Кроме того, воду нужно убрать из бензонасоса, бензобака и магистрали, их соединяющей.

Дополнительные сведения для ликвидации последствий от попадания в карбюратор воды: диаметр эмульсионного колодка 5,75±0,03 мм.

Рис. 21. Главная дозирующая система карбюратора:

1. Большой диффузор, выполненный под давлением в корпусе карбюратора; 2. Распылитель смеси; 3. Воздушный жиклер; 4. Эмульсионная трубка; 5. Топливный жиклер; 6. Эмульсионный колодец, выполненный в корпусе карбюратора


Система эконостата

Система эконостата (рис. 22) расположена во второй камере и служит для получения необходимой дроссельной характеристики карбюратора для получения расходов воздуха от 150 до 240 кг/ч. Из рис. 23, на котором изображены дроссельные характеристики карбюраторов 2105-1107010 и 2108-1107010, наглядно виден диапазон расходов воздуха при самом малом процентном содержании топлива и воздуха.

Практически расходование топлива через эконостат начинается с момента, когда дроссельная заслонка второй камеры откроется наполовину, и продолжается вплоть до полного ее открытия.

Эконостат работает следующим образом. Топливо попадает непосредственно из поплавковой камеры к топливному жиклеру 3, через канал 2 поднимается наверх и там смешивается с воздухом, поступающим через воздушный жиклер 4. Образовавшаяся эмульсия проходит через эмульсионный жиклер 5 и поступает через канал 8 в двигатель.

Рис. 22. Система эконостата:

1. Корпус карбюратора; 2. Канал, питающий топливом систему эконостата; 3. Топливный жиклер эконостата; 4. Воздушный жиклер эконостата; 5. Эмульсионный жиклер эконостата; 6. Крышка карбюратора; 7. Распылитель смеси; 8. Канал в распылителе смеси

Рис. 23. Дроссельные характеристики карбюратора (Gb - расход воздуха, кг/ч; Gm - расход топлива, кг/ч):

------------------- -- 2105-1107010; -- -- -- -- -- -- -- 2108-1107010.

С системой эконостата, как правило, ничего не случается, так как изнашивающихся частей нет.

Рис. 24. Случай, когда эмульсионный жиклер перекрыл вход эмульсии в распылитель смеси: 5, 8 - см. рис, 22.

Но правил не бывает без исключения. Часто эмульсионный жиклер вываливается из крышки, проваливается в корпус карбюратора и тем самым перекрывает выход эмульсии в канал 8, как показано на рис. 24. В этом случае жиклер надо извлечь из корпуса и водворить на место (можно поглубже, чтобы чуть-чуть выступал).


Бензонасос

Бензонасос - очень надежный и долговечный агрегат. Как правило, пока пробег автомобиля не превысит 120 тыс. км, никаких поломок не бывает. Неприятности начинаются с изнашивания всасывающего клапана (рис. 25) и его седла (рис. 26).

Рис. 25. Всасывающие клапаны бензонасоса: а - шестиугольный; б - круглый (материал - текстолит листовой; под клапанами показаны сечения колодцев, в которых они размещены)

Рис. 26. Седло всасывающего клапана бензонасоса (материал - латунь ЛС59-1)

Если придется менять диафрагму в сборе, правильно поставьте дистанционную пластмассовую проставку: две диафрагмы должны быть сверху и одна снизу. Бывает, что путают (?!). И тогда бензонасос начинает "выдавать" бензин с давление 50-60 кПа (0,5-0,6 атм).

Если менять только диафрагмы, то стоит ставить всего две штуки. Работать будут дольше.

Следует добавить, что перед окончательной затяжкой шести винтов, которые крепят верхний корпус и диафрагму к нижнему корпусу, необходимо нажать до упора рычаг ручной подкачки, чтобы сделать монтажную вытяжку диафрагмы, иначе диафрагма быстро порвется.

Есть еще одна тонкость. Бензонасос устанавливают на двигатель таким образом, чтобы минимальный вылет толкателя был 1,25±0,25 мм; его максимальный вылет будет 4,1 мм. Размер 1,25±0,25 мм получают путем подбора уплотнительных прокладок разной толщины. При этом обеспечивается давление бензина 24-34 кПа (0,24-0,34 атм). Большее давление может привести к тому, что карбюратор будет "переливать" при исправном топливном клапане в нормальном поплавке. Зимой при длительной стоянке в автомобилях ВАЗ (кроме моделей 2102, 2104 и 2108, где бензонасос находится выше уровня топлива в бензобаке) крышка бензонасоса может покрыться инеем. Это значит, что происходит утечка бензина из-за усадки прокладки. Следует затянуть болт крепления крышки.

На автомобилях ВАЗ бензонасосу свойственно перегреваться (особенно при температуре воздуха больше +20°С). При этом бензин в нем "вскипает" и образует воздушную пробку. Можно порекомендовать устанавливать регулировочные прокладки из тонкого пластика или паронита, в случае перегрева просто облить бензонасос холодной водой или обложить мокрой ветошью.


Система зажигания

Писать о системе зажигания скучно и почти нечего. Стоит только остановиться на некоторых особенностях системы зажигания вазовских двигателей.

Устанавливать зажигание следует после проверки зазора в контактах прерывателя, который должен составлять 0,35±0,05 мм. Для этого надо использовать заводную ручку или гаечный ключ размером 39 мм (желательно двенадцатигранный). Если нет контрольной лампы, то можно установить зажигание на искру (между проводом высокого напряжения и массой зазор 7,8 мм). Лучше все же проверять наличие искры, подсоединив запасную рабочую свечу. В этом случае не будет повреждена электроника системы зажигания. Искра (по I или IV цилиндру) должна проскакивать между первой (по ходу) и второй выпускной меткой, что будет соответствовать углу +7°30’. Можно также добавить, что окислившиеся контакты прерывателя приводят к постоянному горению контрольной лампы независимо от поворота корпуса распределителя.

Определить угол опережения зажигания при помощи стробоскопа невозможно, так как он показывает момент зажигания только при работающем двигателе, а тогда за счет центробежного регулятора угол опережения смещается в сторону опережения (даже на холостом ходе). Кстати, кроме зазора в контактах прерывателя необходимо проверить, как работает центробежный регулятор. Для этого нужно, поворачивая бегунок по часовой стрелке, убедиться, что он свободно и без заеданий вращается относительно валика распределителя зажигания. Если бегунок не вращается или заедает, то необходимо перебрать, промыть и смазать детали центробежного регулятора.

К наиболее распространенным неисправностям следует отнести разрушение шарикоподшипника 900706У в распределителях последнего выпуска, снабженных диафрагмой вакуум-корректора, выход из строя резистора в бегунке, самого бегунка или крышки распределителя (трещина, отложение на внутренней поверхности смеси масла с графитом или попадание воды).

При разрушении шарикоподшипника 900706У в распределителе зажигания с вакуум-корректором (последнего выпуска) двигатель начинает плохо работать на холостом ходе и не "тянет". Отрегулировать зажигание а таких случаях невозможно (как правило двигатель работает только в каком-то одном положении корпуса распределителя). При этом в автомобилях ВАЗ-2103, ВАЗ-2106 и ВАЗ-2121 стрелка тахометра "гуляет" по всей шкале, независимо от истинных оборотов двигателя. Можно исправить положение следующим образом:

1) отсоединить от распределителя зажигания вакуумный шланг;

2) завязать на конце шланга крепкий узел и спрятать его куда-нибудь, чтобы не болтался;

3) прижать планкой тягу вакуум-корректора, как показано на рис. 27а; если конец планки не помещается между корпусом и изгибом тяги, то конец планки надо сделать уже (рис. 27б);

4) отрегулировать заново зазор в контактах прерывателя (0,35±0,05 мм);

5) выставить угол зажигания +7°30’;

6) ездить в свое удовольствие, как будто у вас распределитель зажигания первого выпуска, но при этом расход топлива возрастет на 3-4% не говоря уже о токсичности выхлопа.

Рис. 27. Отключение системы вакуум-корректора прижатием планки

Несколько слов о свечах. По внешнему виду и отложениям на рабочей части свечи можно определить неисправность систем питания, зажигания и поршневой группы.

Свеча с черной маслянистой поверхностью на рабочей части, как правило, не восстанавливается. Можно попробовать восстановить свечу, установив ее во второй или третий цилиндр исправного и прогретого вазовского двигателя (в них температура выше, так как рабочая смесь беднее, чем в первом и четвертом цилиндрах). Можно отпескоструить рабочую часть. Другие способы - прокаливание или очистка металлической карчеткой - не годятся.

Наработка свечей не должна превышать 30 тыс. км пробега автомобиля.

Изнашивание свечи определяется многими факторами, но в любом случае желательно через 5 тыс. км пробега менять свечи местами, т.е. крайние делать средними и наоборот, потому что в средних цилиндрах двигателей ВАЗ свечи изнашиваются быстрее. Полную замену свечей я рекомендовал бы каждую осень (при езде круглый год), независимо от пробега.

Изнашивание свечи выражается в уменьшении высоты центрального электрода и уменьшении сечения наружного электрода (рис. 28а). Тонкий конец наружного электрода во время работы двигателя разогревается до температуры, при которой рабочая смесь воспламеняется независимо от искры зажигания, т.е. происходит беспорядочное воспламенение (калильное зажигание). Двигатель при этом теряет мощность, а также может продолжать работать с выключенным зажиганием. В качестве временного решения можно рекомендовать восстановление свечи путем спиливания заостренной части наружного электрода (рис. 28 б, в). А лучше же все таки возить запасную свечу с собой всегда, как и бегунок и крышку трамблера.

Следует серьезно относиться к зазору в свечах (0,55 мм). При переделке двигателя на бензин А76 желательно увеличить зазор до 0,6 мм. Большой зазор резко ухудшает холодный запуск двигателя и может привести в перерасходу топлива, так как искра может исчезать, не доходя до места назначения.

Рис. 28. Свеча зажигания: а - изношенная свеча; б, в - два способа временного восстановления свечи

В вазовских двигателях применяют свечи А17ДВ. Их калильное число составляет 170 (по данным фирмы "Бош"), резьба М14х1,25, длина 19 мм, изолятор центрального электрода выступает за пределы резьбовой части. В табл. 5 приведены марки свечей, выпускаемых зарубежными фирмами (все зарубежные свечи всесезонные, т.е. имеют большой температурный диапазон, долговечные и не хуже отечественных). Все они годятся для замены свеч А17ДВ.

Таблица 5. Свечи зарубежных фирм

Марка свечи | Фирма-изготовитель | Страна
W 175T30 (W7D) | "Бош" ("Bosch") | ФРГ
N-9Y; N-9YC | "Чемпион" ("Champion") | Англия, США, Канада, Бельгия
HLNY | "Лодж" ("Lodge") | Англия
FE65P | КЛЖ (KLG) | Англия
42XLS | АЦ (AC) | Англия
CW225LP | "Марелли" ("Marelli") | Италия
BP6ES | НЖК (NGK) | Япония
W20EXR-U | НД (ND) | Япония
AG22 | "Моторкрафт" ("Motorkraft") | США


Наиболее часто встречающиеся неполадки

Наиболее часто встречающиеся неполадки в работе двигателя и их причины

Практика показывает, что в работе двигателей наиболее часто встречаются следующие неполадки:

1. Двигатель нормально работает на холостом ходе, но автомобиль очень медленно или с провалами разгоняется. Возможные причины:

а) очень низкий уровень топлива;

б) неправильно работает ускорительный насос или совсем не впрыскивается топливо;

в) очень позднее зажигание;

г) не работает центробежный регулятор распределителя зажигания (заело);

д) распылители, главные топливные и воздушные жиклеры не соответствуют табл. 2.

2. Двигатель не развивает мощность или начинает дергаться при скорости свыше 90 км/ч. Возможные причины:

а) не работает бензонасос или давление топлива значительно меньше нормы;

б) засорился топливный фильтр (дополнительный или в крышке карбюратора);

в) мал ход поплавка;

г) из крышки карбюратора вывалился эмульсионный жиклер эконостата и перекрыл (в корпусе карбюратора) канал распылителя второй камеры;

д) сильно изношены свечи (калильное зажигание);

е) слишком большой зазор в контактах прерывателя (зависание молоточка);

ж) не открывается вторая камера (это особенно часто бывает на карбюраторах 2105 и 2107);

з) замаслены контакты прерывателя;

и) диаметр эмульсионного колодца меньше 5,75 мм (вследствие попадания в карбюратор воды и образования налета на стенках эмульсионного колодца и эмульсионной трубки).

3. Двигатель не работает только на холостом ходе, а на средних и больших нагрузках работает нормально. Возможные причины:

а) засорился топливный жиклер холостого хода;

б) топливный клапан негерметичен;

в) очень маленький зазор в контактах прерывателя;

г) неисправен резистор в бегунке распределителя;

д) на карбюраторах 2103, 2106 и 2107 отвернут (или неисправен) электрический клапан;

е) вышел из строя шарикоподшипник 800706У в распределителе зажигания с вакуум-корректором;

ж) воздух подсасывается во впускную трубу из-за негерметичности системы вакуумного усилителя тормозов или ее шланга.

4. Холодный двигатель не запускается. Возможные причины:

а) топливный клапан негерметичен;

б) неправильно отрегулирована система пуска двигателя;

в) порвана диафрагма пускового устройства;

г) неисправен резистор в бегунке распределителя;

д) "пробивает" бегунок распределителя;

е) "пробивает" крышка распределителя;

ж) нет зазора в контактах прерывателя;

з) контакты прерывателя замаслены;

и) свечи неисправны (забросаны);

к) большие зазоры в свечах;

л) ток высокого напряжения бьет в разъем около выхода катушки зажигания.

5. Горячий двигатель не запускается или запускается очень долго. Как правило, это происходит из-за негерметичности топливного клапана, но, вообще говоря, даже с исправным карбюратором в жаркую погоду горячий запуск затруднен (особенно в диапазоне времени 15-30 мин после остановки) из-за того, что в подкапотном пространстве температура воздуха поднимается до 100-110°С (тепловой удар). Давление в шлангах поднимается, поплавковый механизм карбюратора стравливает топливо в поплавковую камеру и соответственно в двигатель, отчего происходит его сильное переобогащение.

6. Двигатель "троит" на всех режимах, не развивает мощность, при разгоне возникает детонация и увеличивается расход топлива (при этом системы питания и зажигания исправны, расход масла нормальный). Причина заключается в том, что не работает один из цилиндров двигателя; рабочая часть свечи черная, блестящая; в цилиндре нет компрессии. Как правило, это означает, что разрушен выпускной клапан.

7. Повышенный расход масла, на свечах зольные отложения, из выхлопной трубы (особенно при перегазовках) вылетает белый дым. Это означает, что разрушены сальники клапанов.

8. Повышенный расход масла, свечи постоянно "забрасывает", из выхлопной трубы вылетает белый дым, воздушный фильтр плавает в масле, компрессия в цилиндрах меньше нормы. Причина - разрушение или залегание поршневых колец.

9. Двигатель автомобиля во время загородной езды теряет мощность до полной остановки, а после кратковременного перерыва снова начинает нормально работать. Это явление может периодически повторяться. Как правило, оно сопровождается повышенным расходом топлива. Это может случиться в прохладную погоду при повышенной влажности воздуха. Происходит обледенение бензовоздушного тракта карбюратора. Чтобы избавиться от этого, следует переставить крышку воздушного фильтра на "зиму".

10. В одном или нескольких цилиндрах двигателя свечи забрасываются маслом. В этих цилиндрах компрессия больше, чем в нормально работающих. Это бывает только в том случае, когда компрессионные кольца находятся в нормальном состоянии, а маслосъемные - разрушены или залегли.

11. Вспышки в карбюраторе. Двигатель даже без нагрузки не развивает обороты. Возможные причины:

а) перепутаны местами провода высокого напряжения;

б) распределитель зажигания неправильно установлен (развернут на 180°);

в) очень обеднена рабочая смесь.

12. Автомобиль, едущий на скорости больше 100 км/ч. При сбросе газа не притормаживает, а наоборот, некоторое время увеличивает скорость. Такое явление наблюдается в карбюраторах 2105 самого первого выпуска и на некоторых карбюраторах зарубежного производства выпуска до 78 г., где устанавливались демпфирующие жиклеры пневмопривода второй камеры. Чтобы избавиться от этого явления, нужно высверлить жиклер (он запрессован в крышку диафрагмы пневмопривода). Так же причиной этого может стать переобогащенная смесь (при меньшем количестве бензина - большая эффективность работы).

13. Двигатель не работает на больших оборотах, происходит "стрельба" в глушителе (при этом карбюратор и свечи исправны). Причина в том, что ослабла пружина в контактах прерывателя. Это может случиться при отжиге пружины от длительного включенного зажигания.

14. Нет тока в центральном высоковольтном проводе, в то время как на контактах прерывателя ток есть, а конденсатор и катушка зажигания исправны. Это означает, что пробит центральный высоковольтный провод. Такой случай может случиться один раз в 100 лет. Сам бы я этому не поверил, если бы не убедился лично.


Актуальные вопросы эксплуатации

Актуальные вопросы эксплуатации и ответы на них

1. Можно ли эксплуатировать двигатели со степенью сжатия 8,5 на бензине А76 без переделки?

Ответ. Ни в коем случае нельзя. Это может привести к разрушению поршней, залеганию поршневых колец, разрушению выпускных клапанов и их сальников. О том, как переделать двигатель на бензин А76 написано во введении.

2. Можно ли эксплуатировать автомобиль на газе?

Ответ. Можно и даже нужно. Езда на газе экономичнее и экологичнее, износ двигателя меньше на 40-60% (за счет плавности сгорания газа). Обязательны при этом: заводская установка системы и регулярная ее проверка (обслуживание).

3. Надо ли что-либо менять в карбюраторах при переделке двигателя на бензин А76?

Ответ. Ничего менять не надо. На двигателях ГАЗ-24 с разной степенью сжатия стоит один и тот же карбюратор - К126Г-1107010. На двигателях "Москвича-412" с разной степенью сжатия стоят карбюраторы К126Н-1107010, 412-1107010, 2101-1107010-11 или 2140-1107010. То же самое относится и к двигателям ВАЗ.

4. Можно ли применять свечи А20Д на двигателях ВАЗ?

Ответ. Свечи А20Д как по калильному числу, так и по исполнению наружного электрода на двигатели ВАЗ не годятся.

5. Почему двигатель работает после выключения зажигания?

Ответ. Это может происходить по следующим причинам: а) позднее зажигание; б) бедная смесь на холостом ходе и во всех рабочих диапазонах двигателя; в) высокие обороты холостого хода; г) бензин не соответствует степени сжатия; д) перегрев двигателя.

6. В чем причина детонации двигателя?

Ответ. Причины могут быть разные: а) ранее зажигание; б) слишком бедная рабочая смесь; в) бензин не соответствует степени сжатия; г) слишком слабые пружины центробежного регулятора распределителя зажигания (или одна пружина вместо двух); д) не все свечи работают.

7. Можно ли ставить карбюратор 2108-1107010 на двигатели 2101, 21011, 2108 и 2106?

Ответ. Пока нет. Ни по взаимозаменяемости, ни по своей характеристике карбюратор 2108-1107010 не годится ни на какие двигатели, кроме 2108. Для этого предназначены карбюраторы 21051, 21053 и др.

8. Можно ли устанавливать вазовские карбюраторы на двигатель "Москвича-412"?

Ответ. Можно только три модификации: а) 412-1107010; б) 2101-1107010-11; в) 2140-1107010. Карбюратор 2140-1107010 снабжен экономайзером принудительного холостого хода.

9. Можно ли добиться на автомобилях 2101 или 2106 таких же расходов топлива, как на автомобиле 2108?

Ответ. Можно, если в кузов установить двигатель 2108, а лобовое сопротивление и массу кузова уменьшить до лобового сопротивления и массы кузова 2108.

10. Можно ли ставить карбюраторы вазовских двигателей на двигатель ГАЗ-24?

Ответ. Без переделки нельзя. Но если увеличить диаметр четырех отверстий нижнего фланца до 10,3 мм, поставить удлиненные шпильки, вазовские воздушный фильтр и вильчатый рычаг, то наиболее подходящий карбюратор --2107-1107010-20. В этом карбюраторе необходимо заменить распылитель ускорительного насоса с 40 на 50.

11. Можно ли устанавливать зажигание "по езде", чтобы добиться при резком разгоне автомобиля небольшой и кратковременной детонации?

Ответ. Нельзя, так как оптимальный (для динамики, долговечности и экономичности двигателя) угол опережения составляет +7о30’. Конструктивное исполнение вазовского двигателя (клиновая камера сгорания и хорошее распределение смеси по цилиндрам) исключает склонность его к детонации, и чтобы ее спровоцировать, потребуется слишком ранее зажигание (от +15° до +20°), а это отрицательно скажется на работе двигателя в режиме холостого хода и на токсичности.

12. Чем отличаются карбюраторы 2105, 2107 ("Озон") от карбюраторов 2101, 2103 и 2106?

Ответ. Карбюраторы "Озон" по сравнению с карбюраторами более раннего выпуска обеспечивают автомобилю меньший расход топлива и меньшую токсичность за счет изменения конструкции системы холостого хода, изменения размеров сечений больших диффузоров и смесительных камер, а также за счет введения автоматического управления второй камерой карбюратора.

13. Как соотносятся между собой степень сжатия и компрессия?

Ответ. Компрессия - это давление сжатия, развиваемое поршнем при движении из ВМТ в НМТ. Компрессия измеряется специальным манометром на двигателе с вывернутыми свечами и полностью открытыми дроссельными заслонками прокруткой стартером. Степень сжатия - это отношение объемов камеры сгорания при нахождении поршня в НМТ к объему камеры при нахождении поршня в ВМТ. Как правило, компрессия больше степени сжатия на 15-20%, а вообще это практически не связанные величины.

14. Какие карбюраторы надо ставить на спортивные двигатели и какие требуются переделки?

Ответ. Для карбюраторов, устанавливаемых в спортивные двигатели, где требуются штатные серийные карбюраторы, необходимо соблюдать следующие требования: а) механическое включение второй камеры; б) минимальное сопротивление.

Этим требованиям отвечают карбюратор 2101-1107010 (на двигатели 1200 и 1300 см3) и карбюратор 2103-1107010 (на двигатели 1500 и 1600 см3). Следует только увеличить в карбюраторах уровень топлива до 6,5 мм и заменить главные топливные жиклеры 135 и 140. Остальное должно соответствовать табл. 2.

15. Почему автомобиль 2108 расходует так мало топлива?

Ответ. За счет улучшения рабочего процесса двигателя, снижения лобового сопротивления и массы автомобиля, но ни в коем случае не за счет карбюратора 2108, как многие думают. Автомобиль ВАЗ-2105 с установленным на заводе карбюратором 21051 (модификация карбюратора 2108) расходует топлива не меньше, чем с карбюратором 2105 ("Озон"). И вообще карбюратор 2108 по многим показателям хуже "Озона". Это не только мое личное мнение. Это знают все специалисты, а остальные пусть верят на слово.

16. Надо ли устанавливать эмульсионную трубку таким образом, чтобы оси четырех отверстий были направлены в сторону распылителя смеси?

Ответ. Так рекомендовал один читатель журнала "За рулем". Он утверждал, что это улучшило динамику автомобиля. Насколько я знаю, у нас в стране таких испытаний не проводили, но так как по техническим условиям трубка ставится произвольно, то почему бы не ставить ее так, как рекомендует данный товарищ. Надо верить в народную мудрость.

17. Можно ли продлить срок службы воздушного фильтра?

Ответ. Можно, если сжатым воздухом с давлением 400-700 кПа (4-7 атм) продуть фильтр изнутри до полной его очистки от пыли. Замена или стирка защитного чехла бессмысленна, так как его ячейки во много раз больше ячеек бумажного элемента. Но стоит ли рисковать ресурсом двигателя из-за такой ерунды? Гораздо проще вовремя (1 раз в год) менять фильтр целиком.

18. Каким образом при проверке двигателя на токсичность в режиме холостого хода добиться повышенной частоты вращения (2000-4500 об/мин)?

Ответ. На карбюраторах 2101 и 2103 - путем регулирования винтом малых оборотов, на карбюраторах 2105 и 2107 - только приоткрытием дроссельной заслонки, т.е. педалью газа.

19. Обязательно ли прогревать двигатель перед началом движения автомобиля?

Ответ. При исправных системах питания и зажигания и соответствующем сезону масле можно двигаться сразу с приоткрытой воздушной заслонкой. По мере прогрева заслонку следует постепенно открывать. Попробуйте. Никакого вреда двигателю не будет (это не довоенный автомобиль). Но в сложных дорожных условиях (ограничена видимость, гололед и т.п.) автомобилем легче управлять, если двигатель прогрет.

20. Отчего бывает дым из выхлопной трубы?

Ответ. Причины бывают разные:

а) если в холодную погоду после запуска двигателя и при езде некоторое время выхлоп из трубы будет белого цвета, то это обычный пар, образующийся из конденсата при нагреве глушителя. После прогрева выделение пара прекращается;

б) если из выхлопной трубы постоянно (особенно при перегазовках) выделяется белый дым, то это масляные пары. Внутренняя поверхность трубы при этом маслянисто-черная;

в) если выделяется дым черного цвета, то это копоть от несгоревшего бензина. Внутренняя поверхность трубы - черно-матовая;

г) если дым имеет серый цвет, то он состоит из смеси копоти и масляных паров. Это значит, что недопустимо повысился расход и бензина и масла.

Последние три явления очень опасны для окружающей среды - намного опаснее, чем копоть от большегрузных дизельных автомобилей и автобусов (впрочем, по последним данным, копоть не лучше). К великому сожалению, таких дымящих автомобилей очень много, их владельцы спокойно ездят и почему-то остаются безнаказанными.

21. Что надо брать с собой в длительную дорогу?

Ответ. Список невелик: а) ротор распределителя (бегунок), лучше тот, что подходит на все распределители зажигания; б) крышку распределителя зажигания; в) игольчатый клапан карбюратора; г) комплект свечей; д) конденсатор распределителя зажигания; е) вентиляторный ремень; ж) комплект лампочек (по 1 шт.); з) буксировочный трос; и) комплект проводов "прикуривателей".

22. Что делать, если возникла какая-нибудь неисправность?

Ответ. Чтобы устранить неисправность, нужно исходить из того, что причина самая простая. Для пояснения приведу несколько примеров.

Если двигатель перестал работать на холостом ходе, то в первую очередь надо проверить, есть ли бензин, а потом уже - не засорился ли топливный жиклер холостого хода.

Если не работает стартер, следует проверить, не окислились ли клеммы аккумулятора и жива ли шина заземления двигателя.

Если постоянно горит лампочка зарядки аккумулятора, то надо проверить предохранитель и вентиляторный ремень, и т.д.

Практика показывает, что около 90% неисправностей происходит по самым простым и очевидным причинам.

23. Надо ли снимать карбюратор с двигателя для его ремонта?

Ответ. Не надо. Лишние снятие и установка приводят к короблению фланца корпуса карбюратора и разрушению термоизоляционной прокладки. Кроме того, большинство ремонтных работ можно произвести, не снимая карбюратор с двигателя. Для этого достаточно снять крышку карбюратора. Исключение составляют только те карбюраторы, которые не работают на холостом ходе при нормальном уровне топлива, исправном корпусе карбюратора и исправной системе зажигания, т.е. в том случае, когда причина неисправности может быть только в корпусе дроссельных заслонок. Но такие случаи крайне редки: не более 1,5% -- для карбюраторов "Озон", а для карбюраторов 2101, 2103 и 2106 и их модификаций - и того меньше. Карбюраторы "Озон" необходимо также снимать, если не открывается дроссельная заслонка второй камеры.

24. Чем отличается карбюратор 2108 от карбюратора "Озон"?

Ответ. Начну с того, что мне конструкция карбюратора не нравится. Думаю, что не мне одному. Но раз этот карбюратор есть и будет жить еще длительное время, то надо его знать.

Чтобы не быть обвиненным в необъективности, сразу же перечислю все преимущества по сравнению с карбюраторами "Озон":

а) карбюратор снабжен центральной поплавковой камерой, которая позволяет ему нормально работать как на продольно, так и поперечно расположенных двигателях;

б) имеется система перепуска топлива на входе, которая улучшает горячий запуск двигателя и дает небольшую экономию топлива;

в) нижняя часть карбюратора подогревается охлаждающей жидкостью, что улучшает работу двигателя на холостом ходе и предотвращает обледенение;

г) наличие экономайзера мощностных режимов позволяет увеличить количество и качество характеристик карбюратора;

д) узкий диапазон регулирования холостого хода по составу смеси (винтом качества) исключает повышенное содержание СО в отработавших газах;

е) переходное отверстие в системе холостого хода выполнено в виде щели, что значительно улучшает характеристику карбюратора в зоне самых малых нагрузок;

ж) имеется блокировка, исключающая открытие дроссельной заслонки второй камеры при закрытой воздушной заслонке;

з) игольчатый клапан надежнее и долговечнее озоновского.

Вот, пожалуй, и все преимущества.

Недостатки перечислять не стоит. Их больше, чем преимуществ, и они представляют интерес только для специалистов, но о некоторых стоит упомянуть:

а) карбюратор почти неремонтоспособен, во всяком случае требует высококвалифицированного обслуживания;

б) нижний присоединительный фланец карбюратора легко деформируется, момент затяжки гаек не более 15 Нм (1,5 кгс*м) на остывшем двигателе;

в) электромагнитный клапан топливного жиклера холостого хода менее надежен и менее долговечен, чем у "Озона";

г) наличие топливных жиклеров диаметром менее 0,5 мм резко увеличивает возможность их засорения.

25. Что нужно сделать, чтобы добиться на старом ВАЗ-2101 (2103, 2106) содержания СО в 3%, ведь с "родной комплектацией", по паспорту, содержание СО - 4,5%?

Ответ. Надо заменить "родной" карбюратор на более современный (см. главу 1), а также "родной" трамблер - на трамблер с вакуумным корректором.


Заключение

Уважаемые читатели! В заключение хочется сказать еще несколько слов. Наверняка что-то упущено, кому-то книга может показаться несерьезной (ведь, действительно, нет ни одной формулы), но я искренне хотел, чтобы каждому автолюбителю, а не только специалисту, все написанное было понятно. Я ознакомил с рукописью настоящих специалистов-профессионалов, работающих в НПО ЦНИТА, на ДААЗе и ЛЕНКАРЗе. Были сделаны небольшие замечания, которые учтены в книге, но общее мнение однозначно: книга очень полезная и необычная.

Поверьте на слово, что эту книгу следует рассматривать как пособие по ликвидации элементарной "карбюраторной" безграмотности. Если кто-нибудь из Вас серьезно захочет стать хорошим специалистом в этой области, ему следует в совершенстве овладеть слесарным делом, досконально выяснить устройство систем питания, зажигания и самого двигателя, понимать физический смысл происходящих в них процессов, быть аккуратным, терпеливым, добросовестным и иметь большую практику диагностирования и устранения неисправностей. Если Вы все это освоите, то приобретете такую профессиональную уверенность, что никогда не будете дважды делать одну и ту же работу, у Вас начисто пропадет суетливость и вообще с Вами начнут происходить самые невероятные вещи: Вы станете чем-то вроде ясновидца, какая-то сверхъестественная сила заставит Ваши руки разбирать именно ту систему или узел, в котором причина неисправности. Это я Вам гарантирую!


СОДЕРЖАНИЕ

- Начало

- Введение

- Карбюратор и его системы

- Механизм поддержания постоянного уровня топлива

- Система обеспечения пуска и прогрева двигателя

 - Система холостого хода и переходная система второй камеры

- Ускорительный насос

 - Главная дозирующая система

- Система эконостата

- Бензонасос

 - Система зажигания

 - Неполадки в работе двигателя

- Вопросы эксплуатации

- Заключение


Форсировка двигателей

Приветствуем Вас, уважаемый читатель!

Перед Вами электронная книга, в которой рассказывается о устройстве и регулировке карбюраторов. Книга написана доступным языком и будет интересна широкому кругу автолюбителей.

Надеемся, что эта книга будет Вам интересна.

Рекомендуемое разрешение экрана для комфортного просмотра электронной книги - 1024х768

Приглашаем Вас на сайт Tuning Plus, где Вы найдете:

- много интересных бесплатных электронных книг;

- сможете посмотреть фотогалереи с тюнинговыми автомобилями;

- почитать интересные статьи из области тюнинга автомобилей;

- сможете узнать много нового об экстремальном вождении авто;

- посмотреть и заказать тюнинг-аксессуары для своего автомобиля.

С наилучшими пожеланиями, BFG9000.

электронные книги, статьи на сайте Tuning Plus. Мир Скорости


сайт Tuning Plus - Мир Скорости

Электронные книги на сайте, посвященном тюнингу автомобилей Tuning Plus

Карбюраторы ВАЗ-2101/02/03/04/05/06/2121