"ОЗОН" НАИЗНАНКУ (часть 1)

О карбюраторах этого типа написано немало. Но, памятуя о том, что отсылать новых читателей и владельцев машин к старым номерам журнала не всегда корректно (где их найдешь, эти номера, если до ближайшей библиотеки десятки, а то и сотни километров), мы решили вернуться к теме. О тонкостях регулировок, скрытых зависимостях и методах исправления врожденных недостатков сегодня расскажет водитель-испытатель НАМИ М. УЕДИНОВ, уже знакомый читателям по материалам “ВАЗ—2108: полезная ретроспектива” (ЗР, 1990, № 4)

Почему опять об “Озоне”? Только потому, что из всех карбюраторов отечественного производства он наиболее совершенен, а большая часть возникающих дефектов объясняется технологическими огрехами, качеством сборки и регулировки или безграмотной эксплуатацией.

На чем основаны эти выводы? Прежде всего на знании возможностей конструкции. Специалисты НАМИ занимались доводкой карбюратора, и показатели, достигнутые в результате этой работы, позволяют так говорить. Можно только сожалеть, что предложения института не были учтены в полной мере.

С теоретических позиций преимущество “Озона” объясняется следующим. Если мы хотим, чтобы двигатель развивал максимально возможную для него мощность в диапазоне от холостого хода до максимально допустимых (по условиям прочности конструкции) оборотов, то у нас есть только один путь достичь этого: сделать карбюратор с переменным сечением диффузора, так как нам необходимо обеспечить, с одной стороны, достаточную величину разрежения у распылителей (иначе карбюратор пульверизационного типа работать не сможет) и с другой — наименьшее сопротивление проходу воздуха, чтобы добиться максимального наполнения цилиндров,

Именно эти условия и выполняются в “Озоне”. Если нажать до упора на педаль газа в тот момент, когда двигатель работает на холостом ходу, сначала откроется только первая камера карбюратора. И лишь после того, как двигатель наберет около 1500 об/мин, начнет открываться вторая камера, которая должна открыться полностью к 2500 об/мин. Эта конструктивная хитрость позволяет заметно улучшить тяговые возможности двигателя, а значит, реже использовать пониженные передачи и сократить расход топлива. Сделав такое пояснение, считаю возможным перейти к рассказу собственно о том, как можно, не имея специального оборудования, “на коленке”, довести до приемлемого состояния любой “Озон”.

Прежде чем приступить к разборке предварительно помытого снаружи карбюратора, проверим исправность “механики” пускового устройства.

Эта предварительная дефектовка необходима, дабы избежать лишней сборки—разборки карбюратора. Повреждение, а то и разрушение пускового устройства, как правило, является следствием неверной регулировки его привода. Если обнаружено, что при нажатии на рычаг привода воздушной заслонки (в сторону ее открытия) сама заслонка не становится на “жесткий упор”, а имеет некоторый люфт, необходимо выяснить, не прослабло ли крепление рычага, приклепанного к оси воздушной заслонки, и не превышает ли поперечный люфт оси заслонки величины 0,3 мм. Как правило, этот люфт увеличивается вследствие износа всех деталей привода, в результате трехплечий ведущий рычаг воздушной заслонки упирается в телескопическую тягу (деформируя ее) и в прилив трубки отсоса картерных газов.

Когда отмечается только суммарный износ, оцениваем, насколько потребуется укоротить телескопическую тягу, чтобы выбрать люфт. Для этого между разрезной втулкой ведущего рычага и шайбой телескопа вставляем кусок проволоки, подбирая ее по диаметру от меньшего к большему (обычно 1,0— 1,5 мм), как это показано на рис. 1.

1. Устранение поперечного люфта в тяге: 1 — внутренний стакан телескопической тяги; 2 — проволочное регулировочное кольцо; 1 — разрезная втулка; 4 — рычаг.

Закончив с предварительной дефектовкой, приступаем к разборке и окончательной дефектовке карбюратора. Отсоединяем телескоп, для чего, сдвинув вверх внутренний латунный стакан, выводим его стержень наружу через прорезь в разрезной втулке.

Отвернув пять винтов, снимаем крышку поплавковой камеры, обратив внимание на то, чтобы прокладка снималась вместе с крышкой. Откладываем крышку в сторону поплавком вверх, убедившись, что топливный и эмульсионный жиклеры эконостата остались на своем законном месте в крышке, а не провалились в каналы средней части карбюратора, как это нередко случается, если крышка была плохо закреплена. Теперь снимаем корпус дроссельных заслонок, для чего удаляем пружину согласующего рычага, расшплинтовываем (только в “озонах” первых выпусков) тягу механизма приоткрывателя дроссельной заслонки, снимаем стопорную шайбу с оси рычага пневмопривода второй камеры и, отвернув два винта, снимаем корпус дросселей. У карбюраторов, где тяга приоткрывателя не шплинтуется, отводя корпус дросселей от прокладки, поворачиваем сцепленные тяги приоткрывателя в сторону оси первой камеры до совмещения усика на круглой тяге с окном в плоском рычаге и разъединяем их.

Снимаем теплоизоляционную прокладку, стараясь не повредить ее (она обычно прилипает к разъему средней части карбюратора).

От корпуса дросселей, отвернув два винта, отделяем приставку системы холостого хода, которая своей цилиндрической частью углублена в расточку корпуса и вынимается с некоторым усилием.

У карбюраторов с ЭПХХ (ВАЗ—2104, “2105”, “2107”) необходимо отвернуть два винта, крепящие кронштейн микровыключателя и приставку ЭПХХ к корпусу дросселей, не трогая два других винта, скрепляющих корпус приставки.

Теперь, если в поплавковой камере и корпусе дросселей много грязи и нагара, кладем их отмокать в керосин, дизельное топливо или в неэтилированный бензин.

Естественно, что после такого мытья нужно тщательнейше продуть и просушить все детали и каналы.

Теперь приступим к разборке и дефектовке средней части карбюратора.

Очень часто, увлекаясь чрезмерной затяжкой гаек, автолюбители деформируют нижнюю привалочную плоскость карбюратора настолько, что раздавливается теплоизолирующая прокладка и карбюратор приходится буквально сдирать со шпилек. Иногда при этой операции под него заколачивают отвертку и тем уродуют и коллектор, и прокладку, и корпус дросселей. Это совершенно недопустимо.

Первым признаком перетяжки гаек, крепящих карбюратор, является раздавливание бумажных обкладок теплоизоляционной прокладки, особенно в зоне отверстий под шпильки. Обнаружив такие повреждения, необходимо при помощи линейки, приложенной по диагонали к привалочной плоскости, оценить величину прогиба по просвету в средней части. Если этот прогиб заметен (около 1 мм и более), то придется припилить плоскость напильником и притереть на куске шкурки средней зернистости, положив ее на твердую ровную поверхность. Предварительно надо вытащить из гнезда три латунные втулки. Это можно сделать пассатижами, обернув втулки кусочком мелкой шкурки. Предваритель но нужно вставить внутрь втулки гвоздь или винт подходящего диаметра, чтобы не сплющить ее. После восстановления плоскости втулки легкими ударами запрессовывают на место. Если прогиб значительно превышает 1 мм, то перед опиловкой нужно выправить плоскость в массивных тисках или на прессе. Но прежде следует плоской, правильно заточенной отверткой с шириной лезвия не менее 7 мм вывернуть выступающие за верхнюю плоскость воздушные жиклеры и “столбик” с обратным клапаном и форсункой насоса ускорителя. При этом постарайтесь не потерять уплотнительную медную шайбу из-под форсунки (вторая устанавливается над форсункой).

Под воздушными жиклерами главных дозирующих систем, в так называемых эмульсионных колодцах находятся латунные стаканчики — эмульсионные трубки (абсолютно одинаковые и взаимозаменяемые у карбюраторов всех типов — потомков “Вебера”). Обычно эти трубки не выпадают самопроизвольно, их извлекают, как пробку из бутылки, ввернув в них шуруп подходящего диаметра. После этого можно править нижнюю плоскость, подложив снизу металлическую пластину и защитив куском фанеры, мягкой алюминиевой, медной или иной плоской прокладкой разъем поплавковой камеры от повреждения.

Для следующей операции нам потребуется дрель или сверлильный станок, сверло диаметром 3,0—4,0 мм, две дробинки диаметром 4,5—5,0 мм или кусочек свинца (мягкого припоя) соответствующего размера.

Отвернув два винта, крепящие камеру пневмопривода дросселя второй камеры, мы увидим на дне открывшегося канала жиклер, выходящий в большой диффузор этой камеры, а в перпендикулярном ему канале, выходящем в открытый канал на нижней плоскости, — другой жиклер. Разрежение, подводимое через эти жиклеры от больших диффузоров первой и второй камер к мембранному механизму, и определяет закон, по которому открывается дроссель второй камеры.

Выбранный для “Озона” метод управления мембранным механизмом определяет и некоторые недостатки: вялое, неохотное открывание дроссельной заслонки второй камеры, что ощущается водителем как “провал” при полном, до упора нажатии на педаль газа под нагрузкой, особенно на высших передачах и при небольших оборотах двигателя, столь же неохотное закрытие, оцениваемое как “подхват”, то есть рывок автомобиля вперед при сбросе газа, особенно если после начала интенсивного разгона на “полных дросселях” резко отпустить педаль.

Первый дефект обусловлен тем, что высокое разрежение, подведенное от диффузора первой камеры к мембранному механизму, резко снижается подсосом воздуха через жиклер из диффузора второй камеры, где при закрытом дросселе разрежения нет. Особенно нарушают работу всего механизма деформация нижней привалочной плоскости и разрушение прокладки, так как разрежение от диффузора первой камеры к мембранному механизму передается по каналу, отлитому в нижней плоскости средней части карбюратора (его легко проследить) и закрытому снизу только прокладкой. Второй дефект объясняется тем, что при отпускании педали газа прикрывается лишь дроссель первой камеры, поток же воздуха, устремившись только (или а большей части) через диффузор второй камеры, вызывает временную задержку снижения разрежения в мембранном механизме и, соответственно, задержку закрытия дросселя второй камеры.

Эти дефекты устраняются, если изменить принцип подвода разрежения к мембранному механизму — брать его лишь из диффузора первой камеры. В этом случае увеличение открытия дросселя первой камеры, вызывая рост расхода .воздуха, увеличивает и разрежение в диффузоре (соответственно и в полости мембранного механизма);

уменьшение же открытия дросселя первой камеры повлечет снижение разрежения, а закрытие дросселя почти полное его исчезновение.

Переделка узла (рис. 2) достаточно проста. Необходимо высверлить оба указанных жиклера пневмопривода. При этом жиклер обычно закусывается на сверле и вместе с ним легко вынимается из канала. Если не получилось, остатки просверленного насквозь жиклера удаляют проверенным уже способом — ввернув в него подходящего диаметра шуруп. Сквозное отверстие в диффузоре второй камеры забивается свинцовой дробиной диаметром 4,5— 5,0 мм или куском мягкого припоя. Кусок припоя или свинца соответствующего размера предварительно раскатывают как тесто в колбаску. Полученную “пульку” вставляют вместо удаленного жиклера, подпирают прутком или болтом диаметром 6 мм, по которому наносят резкие удары молотком, пока из отверстия внутри диффузора не появится колбаска выдавленного металла. Если используется дробь, то надо поочередно забить две дробинки. Метод этот не нов и очень надежен; каналы “Озона” заглушены свинцом примерно таким же способом.

Рис. 2. Пневмопривод: а — до переделки; б — после нее. 4 — диффузор вторичной камеры; 2 — фланец крепления мембранного механизма; 3 — литьевой канал на нижней плоскости (подвод разрежения от диффузора первой камеры); 4 — жиклер, подлежащий удалению (подвод разрежения от диффузора 1-й камеры); 5 — жиклер подвода разрежения от диффузора 2-й камеры (подлежит удалению). На рис. б: 4 — канал после удаления жиклера; 5 — жиклер удален, канал заглушен.

Эту операцию лучше вести на весу, дабы не повредить карбюратор. Перед сверлением жиклера для страховки стоит вынуть малый диффузор второй камеры, он довольно легко выдавливается пальцем вверх. Убрав ножом или ребром отвертки выступающую часть заклепки и загладив ее, не забудьте вставить на место диффузор, сориентировав его по отверстиям. Если, снимая крышку карбюратора, обнаружили, что один или оба жиклера эконостата провалились в канал корпуса (об этом говорилось вначале), то до установки на место малого диффузора поочередно тонким шилом через отверстия со стороны распылителя выдавите жиклеры наверх и, так же поочередно, чтобы не перепутать, легким ударом верните их в “родное” гнездо крышки.

Высверливая жиклеры, попутно просверлите тем же сверлом и алюминиевую заглушку над винтом токсичности и выньте ее, поддев любым шилом или обратной стороной того же сверла. Заметный столбик-прилив этого винта находится над диффузором первой камеры, с той же стороны, что и ускорительный насос.

У “озонов” первых выпусков возвратная пружина согласующего рычага была установлена на поперечном штыре, запрессованном а специальный прилив;

у более поздних моделей эта пружина зацеплялась за специальный крюк, установленный под винт ведущего трехплечего рычага управления пусковым устройством. Пружина, установленная по-старому, не обеспечивает достаточного усилия на согласующем рычаге; результат — зависание (неполное закрытие) дросселя второй камеры, существенный перерасход топлива.

Добывать или изготовлять стандартный кронштейн-крючок нет смысла. Советую взять винт М5 длиной (без головки) около 30 мм с длиной резьбы 15 мм, гайку М5 и пружинную шайбу. Наденьте на винт ухо стандартной возвратной пружины, наверните до конца гайку, наденьте стопорную шайбу и, вывернув стандартный винт, крепящий на оси трехплечий рычаг, сквозь “родную” плоскую шайбу заверните новый винт в упор и затяните гайку. Теперь у возвратной пружины и направление действия силы то, что надо, и натяжение вполне достаточное.

электронные книги, статьи о тюнинге и не только - на сайте Tuning Plus


"ОЗОН" НАИЗНАНКУ (часть 2)

Предлагаемые здесь усовершенствования карбюратора для многих достаточно трудоемки. Но их результат - заметное улучшение тяги двигателя (и динамики разгона) в режиме больших нагрузок и при открывающемся дросселе второй камеры. Так Что есть смысл потрудиться.

Суть дела в следующем. Примерно половина выпущенных ранее “озонов” отличается от более поздних способом подвода топлива к топливному жиклеру переходной системы второй камеры. На них применена так называемая последовательная запитка, при которой топливо к топливному жиклеру переходной системы поступает после топливного жиклера главной дозирующей системы второй камеры (аналогично включен и топливный жиклер системы холостого хода первой камеры). На последующих моделях карбюраторов применена иная, независимая или “параллельная” запитка. Это изменение конструкции вызвано необходимостью устранить не устранимое иным м способом переобеднение состава смеси при некоторых углах открытия дросселя второй камеры. Упрощая ситуацию, можно объяснить это так. В определенном диапазоне расходов воздуха, определяющих разрежение в дозирующих системах, а следовательно, и расход топлива через них, главная дозирующая система второй камеры и ее же переходная, как бы отнимая одна у другой топливо, поступающее через один топливный жиклер, не могли обеспечить необходимое его количество, а значит, и нужный состав смеси.

В измененной схеме подвода топлива этот недостаток устранен, поскольку системы независимы. Отнять же топливо у эконостата переходная система не может, так как они работают в разных режимах.

Переделка не столь сложна, сколь длинны объяснения, что и для чего делается, - но они необходимы, поскольку всегда лучше действовать осознанно.

Прежде всего следует выяснить, как происходит запитка на данном конкретном карбюраторе. По старой схеме (рис. а) от главной дозирующей системы идет топливный канал 10 к переходной, а на новой (рис. б) этого канала нет. Следовательно, если вывернуть держатель с топливным жиклером из гнезда и дунуть сверху в эмульсионный канал, заткнув пальцем отверстие главного топливного жиклера, то по старой схеме струйка воздуха (лучше табачного дыма) появится из канала под гнездом держателя топливного жиклера переходной системы, а по новой эта продувка не удастся.

    а. Схема перезапитки переходной системы (а — штатная, до реконструкции, б — после реконструкции): 1 — эмульсионный колодец (гнездо воздушного жиклера) второй камеры; 2 — канал подвода топлива к топливному жиклеру эконостата (в старой схеме) и к топливному жиклеру переходной системы эконостата (в новой); 3 — вертикальный канал подвода топлива к топливному жиклеру переходной системы и его заглушки; 4 — воздушный жиклер

    б. переходной системы: 1 - топливный жиклер переходной системы с держателем; 6 - отверстие подвода топлива из поплавковой камеры в канал 2; 7 - участок досверливаемого канала (переделка); 8 - горизонтальный канал подвода топлива в переходную систему и его заглушка; 9 — гнездо главного топливного жиклера второй камеры; 10 — канал (рис. а) и заглушка (рис. б), устанавливаемая на участке канала при переделке.

Если решитесь на переделку, понадобятся сверлильный станок или дрель, одно сверло диаметром 4,0 мм и другое 2,0—2,5 мм длиной не менее 40 мм; стержень диаметром 5,5—5,8 мм или сверло этого диаметра; жесткий стальной стержень диаметром 2,0—2,5 мм (обломок сверла) длиной 40 мм и 2—3 дробинки диаметром 4,5—5,0 мм (кусочки свинца или припоя).

Вывернув топливный и воздушный жиклеры главной дозирующей системы и удалив эмульсионную трубку второй камеры, высверливаем заглушку 8 из горизонтального канала. Эту заглушку следует искать на стороне, противоположной ускорительному насосу под держателем топливного жиклера переходной системы, непосредственно у фланца нижней привалочной плоскости. Проверив проволочкой, что канал свободен на всем протяжении и конец проволочки проходит в эмульсионный колодец, прокатываем дробинку (или кусочек припоя) до диаметра 2,0—2,5 мм, пока полученный стерженек не начнет входить в канал.

Вставляем в эмульсионный колодец 1 стержень диаметром 5,5 мм (обратную сторону сверла) до упора. Через канал 8 вводим до упора изготовленную нами свинцовую “колбаску”. Подпираем ее жестким стержнем диаметром 2—2,5 мм и расклепываем вставленную пломбу ударами молотка по стержню. Убедившись, что сверло, введенное в эмульсионный колодец 1, зажато материалом расплющенной пломбы, извлекаем оба стержня из каналов. Сверлом диаметром 2,0—2,5 мм, введенным в канал 2, расположенный на верхней плоскости рядом с эмульсионным, осторожно досверливаем колодец вниз, до пересечения с каналом 10.

Убедившись, что каналы 2 и 10 соединились, тщательно прочищаем и продуваем их от стружки. Продувать и отсасывать грязь удобнее всего обычной грушей-спринцовкой.

Последняя операция - пломбировка канала 10. Кладем на отверстие 8 шарик-дробинку диаметром 4,5-5,0 мм (самодельный или готовый) и ударами молотка через стерженек или болт диаметром 4-6 мм вколачиваем его заподлицо.

Теперь необходимо проверить работоспособность ускорительного насоса. Исправный ускорительный насос дает длинную, круглого сечения струйку в течение примерно 1,5 с.

Возможны следующие дефекты этой системы: засорение форсунки распылителя; зависание обратного клапана; засорение столбика-клапана распылителя;

разрушение диафрагмы ускорительного насоса, рычага и иные чисто механические дефекты. Рассмотрим их по порядку.

Первый встречается наиболее часто. Распылитель, имеющий в разрезе форму верхней части обычной водоразборной колонки, “копит” грязь в месте перехода наклонного канала большого диаметра в малый вертикальный, образующий собственно форсунку, диаметром всего 0,4 мм.

Ясно, что “стык” каналов большого и малого диаметров, при наличии грязи в поплавковой камере образует своего рода “движимый запас”, забивающий форсунку вскоре после ее очередной прочистки.

Другим “складом” грязи служит полость под диафрагмой. Поэтому, если в поплавковой камере обнаружено ее большое количество, придется выполнить одну крайне нежелательную операцию: отвернуть четыре винта, демонтировать крышку ускорительного насоса и его диафрагму, не потеряв при этом расположенную под ней пружину. Повторяю: эта операция крайне нежелательна, поскольку исправную (непротекающую) диафрагму сложно поставить на место из-за того, что, вытянувшись, она обретает выпуклую форму. Однако если все-таки пришлось демонтировать диафрагму, обратите внимание на ее состояние: отсутствие порывов, сквозных отверстий и складок в той части, которая зажимается между плоскостями. Проверьте исправность телескопического упора, на который воздействует приводной рычаг. Этот упор должен упруго перемещаться и не быть заклиненным.

Неисправную диафрагму нужно заменить, хотя возможен и ремонт, - требующий развальцовки телескопического упора, высверливания заклепки, соединяющей все детали, изготовления по образцу новой диафрагмы и сборки в обратном порядке.

Материалом может служить хотя бы диафрагма бензонасоса, в том числе и из прорезиненной ткани, кусок такой ткани или лакоткань, но надо быть уверенным в термо- и бензостойкости выбранного материала.

После демонтажа диафрагмы тщательно очистите полость ускорительного насоса от скопившихся напластований, продуйте перепускной жиклер, расположенный под винтом, ввернутым со стороны верхней плоскости разъема поплавковой камеры (диаметр жиклера 0,4 мм) и убедитесь, что шарик обратного клапана ускорительного насоса свободно перемещается.

Для этого, прижав к корпусу рычаги и тяги, способные “звучать”, встряхните корпус: если слышен характерный звук перекатывающегося шарика - все в порядке; если нет - попробуйте раскачать шарик. Наложите на верхнюю плоскость разъема поплавковой камеры кусок твердого дерева или пластика (паркетину), нанесите по нему резкий удар молотком. Операцию следует производить на весу и бить, целясь в то место на верхней плоскости разъема, где около ускорительного насоса видна головка пробки, закрывающей канал обратного шарикового клапана. Если это не дает эффекта, то, выдержав корпус дросселей в горячей воде около получаса, попробуйте продуть канал обратного клапана со стороны поплавковой камеры. (В нижней части стенки, на стороне ускорительного насоса, видны два отверстия: ближнее к диффузорам - входное обратного клапана дальнее - перепускного жиклера.)

Вставив с натягом в отверстие металлическую трубку диаметром 3 мм, попробуйте продуть канал клапана: в случае успеха воздух будет выходить из прямоугольного отверстия на противоположной стороне. К сожалению, описанный дефект не столь редок и проявляется в виде довольно резкого “провала” - то есть двигатель при прибавлении газа как бы временно глохнет (как, впрочем, и при любом ином отказе ускорительного насоса).

Чаще всего дефекты этой системы выявляются после длительной зимней стоянки. Если заранее известно, что на автомобиле ездить не будут довольно долго, то и поступать следует просто:

снять карбюратор, промыть, просушить его и хранить в сухом месте, в положении на боку, дабы исключить повреждение весьма хрупкого рычага ускорительного насоса.

В результате засорения форсунки насоса-ускорителя иногда встречается такой дефект, как разрушение столбика-клапана, которым крепится форсунка, вследствие того, что давление выдавливает свинцовую заглушку, впрессованную со стороны шлицевого конца этого клапана, и шарик диаметром 2,5 мм теряется.

Можно заменить шарик другим, несколько большим, но это потребует рассверливания до соответствующего размера и канала, в котором перемещается шарик.

При запрессовке новой заглушки обратите внимание на то, как глубоко она вошла: если перезаглубить ее, то шарик, поднимаясь, не откроет поперечное сверление. Если же именно это и произошло, осадите заглушку, ударяя по штырю диаметром 1,5 мм, введенному в столбик.

Собирая ускорительный насос, будьте осторожны при установке диафрагмы и, вворачивая столбик-клапан, придержите распылитель, повернув его до упора против хода резьбы.

Теперь примемся приводить в порядок корпус дросселей.

Тут спрятана целая куча дефектов, как заводских, связанных с технологией сборки и изготовления, так и возникших в процессе эксплуатации. Нередко встречаются карбюраторы, не поддающиеся регулировке на выброс СО на холостом ходу. Этот дефект чаще всего связан с негерметичностью дросселей. Дело в том, что работа двигателя на холостом ходу с карбюраторами типа “Озон” обеспечивается специальным обходным каналом и приставкой, установленной снаружи корпуса дросселей, со стороны первой камеры. Эта приставка может быть управляема автоматикой, обеспечивающей отключение подачи топлива при торможении двигателем, — это так называемый экономайзер принудительного холостого хода (ЭПХХ “Каскад”), или жесткой неуправляемой автономной системой холостого хода (АСХХ).

Обе системы работают хорошо только тогда, когда прососы воздуха через закрытые дроссели минимальны. В особенности это относится к ЭПХХ.

На практике зачастую положение закрытых дросселей таково, что между дроссельной заслонкой и стенкой корпуса имеется хорошо заметная, если смотреть на просвет, щель, через которую из переходных систем (как первой, так и второй камер) подсасывается топливо, что исключает приемлемую регулировку холостого хода.

Начнем с первой камеры. На стороне, противоположной рычагам, находится винт, упирающийся в язычок, отштампованный на кулачке привода ускорительного насоса, - он служит для регулировки положения дроссельной заслонки. Если на просвет вокруг нее видны щели, то, отпустив упорный винт до образования зазора между ним и язычком, пощелкайте дросселем, взводя возвратную пружину за рычаг управления карбюратором и резко его отпуская. В тех случаях, когда карбюратор оборудован АСХХ, достаточно того, что дроссель плотно прилегает к стенке в зоне переходных отверстий (если, конечно, не видно большого смещения дроссельной заслонки и особо больших просветов); при ЭПХХ необходимо достичь возможно большей герметичности, иначе не избежать остановки двигателя после длительного принудительного холостого хода (режим, когда колеса крутят двигатель, а он при отпущенном газе этому сопротивляется) и характерного резкого “отдымливания” после перехода с ПХХ на открытые дроссели.

Дроссельная заслонка может быть смещена вдоль своей оси, развернута по диагонали и т. д. Для этого, отпустив примерно на 1/6 оборота винты, ввернутые в ось, приходится смещать заслонку в нужную сторону, добиваясь ее плотного прилегания. Вполне допустимо (а иногда это единственный выход) “пристучать” заслонку к корпусу легкими ударами с обеих сторон через деревянную палочку или медную трубку, упираясь в кромку в пристеночной зоне. Но необходимо соблюдать аккуратность, дабы не согнуть заслонку.

Винты, зажимающие заслонку в прорези оси, надо затянуть, пользуясь “сильной” исправной отверткой. После того, как заслонка будет установлена, необходимо отрегулировать положение упорного винта. Слегка разведя его шлиц, что исключит в будущем самопроизвольное отвертывание, вверните его до упора в язычок. Нужно стремиться к тому, чтобы заслонка, будучи резко закрытой, не заклинивалась в стенках, но закрывалась плотно.

Теперь принимаемся за дроссель второй камеры, к которому в равной мере относится все сказанное о дросселе первой. Следует лишь учесть, что дроссельная заслонка и здесь должна закрываться не менее герметично, чем первая, а открываться совершенно свободно, без малейших признаков заедания, иначе не избежать запаздывания ее открытия, что вызывает неприятные провалы и рывки; особенно капризны дроссели диаметром 36 мм, применяемые на двигателях с рабочим объемом 1,5—1,6 л, так как они выполнены из материала недостаточной толщины.

Прежде чем начинать регулировку, снимите и осмотрите рычаги, сидящие на оси. Их два: первый, установленный на лыске оси неподвижно, и второй, связанный с ним пружиной и сидящий на втулке.

Первый рычаг одинаков на всех “озонах”. Его единственный дефект - лунка, образующаяся в том месте, где скользит палец согласующего рычага, установленного на оси первой камеры. Если лунка заметной глубины, то рычаг следует опилить, не выходя наружу за пределы вершины, иначе палец согласующего рычага просто не будет иметь опоры; спиливать следует “к корню”.

Второй рычаг также взаимозаменяем, но может быть двух видов: старого образца, где он посажен на бронзовую втулку цилиндрической формы, и более позднего, втулка которого изготовлена из стали и имеет наружный буртик, исключающий попадание витка пружины между рычагами (это частенько заклинивало механизм).

Дефекты рычагов обоих типов одинаковы: ослабление посадки на цилиндрической втулке, износ ее, ослабление посадки пальца, вклепанного в рычаг. Способы устранения дефектов очевидны.

И еще об одном, крайне неприятном дефекте, присущем карбюраторам этого типа, стоит упомянуть. Это корродирование оси дроссельной заслонки и, как следствие, “прикипание” ее к корпусу и подвижному рычагу. Такая неисправность нередко превращает карбюратор в однокамерный вариант, поскольку вторая камера вообще не вступает в работу. Если же заслонка открылась, то уж закрываться она не желает ни в какую, и двигатель работает на повышенных оборотах и с большим перерасходом топлива либо, “залившись”, тут же глохнет.

Что можно сделать? Кардинальное решение вопроса - это покрытие оси дроссельной заслонки слоем хрома. Ни один из карбюраторов, в который была установлена хромированная ось дроссельной заслонки второй камеры, не потребовал какого-либо вмешательства для восстановления работоспособности механизма даже через четыре года, в то время как стандартные механизмы требуют обслуживания, если автомобиль не эксплуатировался хотя бы в зимний сезон и хранился на улице или в холодном и сыром помещении. Повторяю:

слой твердого гладкого хрома решает проблему. Что можно еще посоветовать? Если вторичная смесительная камера имеет диаметр 36 мм, то следовало бы заменить дроссельную заслонку на такую же от карбюратора К-88 любой модификации (от автомобиля ЗИЛ—130).

Чтобы снять дроссельную заслонку, необходимо отвернуть два винта, которыми она крепится в прорези оси. Учтите: выступающая резьбовая часть винтов обычно расклепана и попытка вывернуть их силой, как правило, ведет лишь к срыву резьбы в оси. Для исключения этой неприятности необходимо спилить эти выступающие концы, соблюдая известную осторожность.

Если предполагается установка старой заслонки, то перед демонтажем не забудьте отметить взаимное расположение оси и заслонки.

В том случае, когда нет возможности отхромировать ось, в зазор между ней и корпусом заложите графитовую смазку, которую можно изготовить и самостоятельно, раздробив стержень мягкого простого карандаша и натерев порошком выступающую часть оси. Не следует и в будущем смазывать этот узел маслом, так как масло, смешавшись с грязью, лишь ухудшит ситуацию. В случае замены дроссельной заслонки диаметром 36 мм на заслонку от К-88 придется чуть-чуть пропилить прорезь в оси, поскольку “зиловская” на 0,2 мм толще (потому она и сопротивляется деформациям под действием разрежения). Эту работу можно выполнить плоским надфилем, у которого одна сторона зашлифована.

Последняя переделка касается изменения взаимного положения рычагов второй камеры.

Внимательно посмотрите на эти рычаги. Внутренний подвижный рычаг прижимается согласующей пружиной к упору, отогнутому на неподвижном рычаге. Эксперименты показали, что подвижный рычаг, связанный пальцем и тягой с диафрагменным механизмом (для их лучшего согласования), должен располагаться несколько выше. Чтобы добиться этого, нужно приварить или даже припаять мягким припоем новый упор высотой 3 мм к тому месту отогнутого на неподвижном рычаге упора, в которое ложится подвижный рычаг. Можно сделать наоборот: припаять упор к тому месту подвижного рычага, где прижимается упор неподвижного.

Устанавливая рычаги на свои места, подберите подходящие шайбы и поместите их на ось между корпусом и подвижным рычагом с таким расчетом, чтобы после затяжки гайки оси люфты были минимальными, а ось вращалась свободно.

Вероятно, когда вы очищали от грязи корпус дросселей, то снимали приставку холостого хода. Если нет - то сделайте это сейчас, отвернув два винта и вынув ее из гнезда в торцевой стенке корпуса дросселей. На карбюраторах с системой “Каскад” надо отворачивать лишь те два винта, которые держат кронштейн микровыключателя, ибо два других стягивают половинки корпуса и диафрагму, их без нужды. отворачивать не следует. Обычно приставка довольно легко вынимается в осевом направлении. Если же она сидит “мертво” (а это бывает на двигателях с большими выбросами масла в воздухофильтр), то опустите эту часть корпуса дросселей в керосин или дизельное топливо часа на два, после чего попытайтесь еще раз выдернуть приставку. Однако не применяйте никаких рычагов и не используйте отвертку в качестве клина, это вернейший способ загубить узел, особенно “Каскада”. Если попытаться вывернуть приставку как винт, то это погубит прокладку.

После демонтажа приставки в глубине открывшегося цилиндрического канала, выходящего под дроссельную заслонку, вы увидите бронзовый распылитель. Это кольцо, впрессованное в гнездо, имеет проточку по наружному диаметру, куда подводится эмульсия из системы жиклеров холостого хода; через радиальные сверления она и отсасывается потоком воздуха, проходящим с большой скоростью в зазор между распылителем и профилированным кулачком приставки холостого хода, которую вы только что демонтировали. Вот этот канал (особенно - распылитель!) и надо тщательно очистить. Не прочищайте отверстия распылителя проволокой, проталкивая нагар в полость под ним. В наказание за это придется специальным съемником (чертежи напечатаны в № 3 за 1981 год) выпрессовывать распылитель, ибо иным способом восстановить работоспособность системы практически невозможно. Лучше всего вывернуть и удалить иглу качества вместе с уплотнительным резиновым кольцом (прилив справа от канала);

опустить корпус в керосин, дизельное топливо или растворитель № 646 - 649 до размокания нагара и смыть его кисточкой, продуть каналы сильной струёй воздуха через отверстие вывернутой иглы. Вворачивая иглу на место, обратите внимание, удерживает ли ее резиновое колечко, которое должно быть надето под головку. Если нет, замените либо одно колечко, либо вместе с иглой. (Можно использовать “винт токсичности”.) Ввернув иглу до упора, отверните ее на 3,5—4,0 оборота для обеспечения холостого хода впредь до “чистовой” регулировки.

Приставка АСХХ в ремонте не нуждается, и после чистки можно смело ставить ее на место. Приставка “Каскада” капризней. Поскольку профилированный кулачок ее выполняет и роль клапана, то он подвешен на диафрагме, герметичность которой надо проверить. Создавая ртом давление либо разрежение через кусок шланга, надетого на отлитый на корпусе патрубок, вы можете проконтролировать и герметичность диафрагмы и свободу перемещения кулачка, величина хода которого ограничивается упорным винтом, уплотненным резиновым колечком (утрата его тоже может быть причиной негерметичности), Заменой кольцу может стать отрезок резинового шланга и даже изоляционной оболочки подходящего провода.

Поврежденную диафрагму можно заменить самодельной, аналогичной диафрагме бензонасоса. Нужно лишь учесть, что, спилив заклепку, придется пропилить по направлению к головке кулачка и заплечик, в который упирается внутренняя чашка. Это следует делать не более чем на 1,0-1,25 мм, чего хватает для расклепки. Излишнее укорачивание ножки приведет к тому, что кулачок на полном вылете на сможет сесть в гнездо и система, позволяющая экономить до 1 л топлива на 100 километров городского пробега, не будет работать.

Если пришлось все же укоротить ножку более чем на 1,5 мм, то нужно аккуратно пропилить плоскость корпуса дросселей, на которую крепится приставка, напильником на необходимую величину, но не более чем на 2 мм.

Перед установкой на место приставки системы “Каскад” и кронштейна микропереключателя проверьте исправность последнего. Микропереключатель замкнут, когда пружинный упор отпущен, и разомкнут - если нажать на упор до щелчка. Исправный переключатель обеспечивает принудительную блокировку автоматики управления при открытом дросселе.

Электрическую систему блокировки можно заменить на пневматическую, неплохо и сдублировать их. Это повышает надежность системы и продлевает жизнь пневмоэлектроклапану управления, который стоит на правом брызговике и соединен шлангами с всасывающим коллектором и карбюратором.


"ОЗОН" НАИЗНАНКУ (часть 3)

Рассмотрим теперь работу ЭПХХ “Каскад”.

Холостой ход, обороты - менее 1500 в минуту. Электронный блок выдает сигнал, на клапан управления, который соединяет впускной коллектор с полостью диафрагменного механизма приставки ЭПХХ. Разрежение оттягивает диафрагму и связанный с ней золотник до упора в регулировочный винт; золотник в зависимости от положения этого винта открывает большее или меньшее сечение для прохода горючей смеси, чем и обеспечивается работа двигателя на холостом ходу. Микропереключатель в работе системы не участвует, так как он нажат и его контакты разомкнуты.

Нагрузочные режимы. Обороты двигателя зависят от положения педали газа. Нажав на нее, мы открываем дроссельную заслонку, при этом ведущий рычаг отпускает микропереключатель, его контакты замыкаются. Когда обороты двигателя поднимутся выше 1500 в минуту, электронный блок перестанет выдавать сигнал на пневмоэлектроклапаи, но питание будет поступать с замкнутых контактов микропереключателя и работа ЭПХХ останется такой же, как и на холостом ходу.

Торможение двигателем. Водитель отпустил педаль газа, дроссельные заслонки закрыты, передача а коробке включена, сцепление замкнуто, микропереключатель нажат. Возможны два варианта.

Если же в момент отпускания педали обороты двигателя были выше 1500, не пневмоэлектроклапан питание не поступает ни с блока управления, ни с микропереключателя. Клапан закрывается. Разрежение из впускного коллектора в приставку ЭПХХ не поступает, полость над диафрагмой соединяется с атмосферой через третий “разгрузочный выход” клапана. Так как под диафрагмой приставки ЭПХХ разрежение сохраняется, а над ней теперь атмосферное давление, то диафрагма, выгибаясь, отпускает связанный с ней золотник. В этом режиме двигатель тормозит весьма эффективно и не расходует топливо.

При падении оборотов до 1150 блок управления подаст питание на пневмоэлектроклапан и система перейдет на режим холостого хода. Если же водитель нажмет на педаль газа, то питание на клапан поступит с микропереключателя и система перейдет на нагрузочный режим.

    Рис. 1. Переходник к системам управления ЭПХХ и вакуум-корректора: a — к выходу управления вакуум-корректором ив корпусе дросселей; б — к вакуум-корректору нв корпусе прерывателя; в — к пневмоэлектроклапану; г — к приставке ЭПХХ.

На рис. 1 показан несложный переходник, который позволяет защитить пневмоэлектроклапан от воды и грязи, попадающих через “разгрузочный выход”; заменить указанный пневмоэлектроклалан менее дефицитным, но не менее надежным клапаном; дает возможность системе работать и без микропереключателя.

Переходник можно сделать из трубки диаметром 5—6 мм и подключить к системе управления ЭПХХ и вакуум-корректору. “Разгрузочный выход” на пневмоэлектроклапане (он находится под пластмассовым колпачком) необходимо заглушить.

Как изменится работа системы с введением переходника? Сверление, из которого отбирается разрежение на вакуум-корректор, расположено выше кромки дроссельной заслонки первой камеры, когда она закрыта. Это и позволяет “сбрасывать” разрежение из полости приставки ЭПХХ через него, а не в атмосферу. То есть отверстие 0,4 мм работает вместо “разгрузочного выхода” клапана в режиме, когда пневмоэлектроклапан выключен. Указанное сверление находится в зоне разрежения даже в том случае, когда дроссельная заслонка слегка приоткрыта. Это позволяет использовать переходник вместо микропереключателя, поскольку на нагрузочных режимах и оборотах выше 1500, когда питание с блока управления на клапан не Поступает, работа системы будет обеспечена. Даже если микропереключатель не сработает, разрежение в приставку поступит из выхода управления вакуум-корректором и удержит золотник приставки ЭПХХ в рабочем положении. Мне не принадлежит честь изобретения этого способа управления системой ЭПХХ, это заслуга А. Тюфякова, сотрудника НАМИ (кстати, хорошо знакомого читателям “За рулем”).

На многих карбюраторах есть недосверленные приливы под эту систему. Она никогда не использовалась, так как завод-изготовитель (ДААЗ) так и не смог обеспечить сверление отверстий управления вакуум-корректором с достаточной точностью, то есть непосредственно у кромки дроссельной заслонки. Поэтому не следует без крайней нужды снимать микропереключатель: он ведь, кроме всего прочего, обеспечивает более мягкое переключение системы. Отверстие 0,6 мм устраняет пульсации в системе управления вакуум-корректором, которые возникают из-за попеременного насосного действия поршней на всасывание. Пульсирующее разрежение “дергает” через диафрагму и шток подвижную плату механизма вакуум-корректора, чем и ускоряется износ подшипника, на котором эта плата установлена. По моим наблюдениям, подшипники после установки демпфера служат дольше.

Следующее, что необходимо проверить, это состояние игольчатого клапана карбюратора. Это особенно важно — нестабильность уровня топлива вообще исключает хоть сколько-нибудь приемлемую работу карбюратора.

Дефекты игольчатого клапана, помимо неверной регулировки уровня топлива, можно разделить на две группы. К первой относятся износ конической части иглы и посадочного места седла клапана, ко второй — усадка пружины демпфирующего механизма и заедание шарика. При определенном износе иглы и седла их взаимный контакт происходит уже не по узкой линии, а по поверхности, имеющей направильную форму и большую площадь (рис. 2). В результате при малых расходах топлива (и на холостом ходу особенно), когда производительность бензонасоса значительно превышает расход, начинает подниматься уровень топлива в поплавковой камере. Иногда после нескольких минут работы на холостом ходу двигатель все больше теряет обороты, дымит и наконец, залившись, глохнет. Пустить его удается с большим трудом, после длительной работы стартером при полностью нажатой педали газа. Обычно такие игольчатые клапаны выбрасывают. (Имеется Возможность замены игольчатого клапана электромагнитным – прим. автора проекта).

Но с этим не следует спешить. Вначале замерьте диаметр иглы непосредственно выше зоны износа. Если он не превышает 2,25 мм, то беда вполне поправима. Исходный диаметр канала седла игольчатого клапана 1,75 мм. Опыты показали, что до диаметра 2,3 мм поплавок обеспечивает запирание вполне надежно, поскольку увеличение площади поверхности, на которую давит топливо, подаваемое бензонасосом и, соответственно, возрастание силы, стремящейся открыть клапан, можно компенсировать, если несколько заглубить поплавок и тем увеличить его подъемную силу (соответственно и давление на иглу снизу). Таким образом, развернув (рассверлив) канал седла игольчатого клапана до большего диаметра, мы введем иглу в направляющую седла несколько глубже и будем использовать часть ее конуса выше зоны износа, на большем диаметре.

    Рис. 2. Запорная мгла. а — общий вид; б — характер износа посадочного места седла; в — характер износа посадочного места иглы.

Практически удается восстанавливать этим способом игольчатый клапан дважды: первый раз канал седла развертывают до диаметра 1,9—2,0 мм и второй — до 2,1—2,2 мм. Можно, воспользоваться стандартной разверткой, сверлом или изготовить самодельную “карбюраторную” развертку, прошлифовав (даже вручную, на мелком камне) четырехгранный надфиль. Такой инструмент очень пригодится и в дальнейшем. Рассверливать отверстие нужно с обратной стороны, от резьбы — в этом случае удается точнее отцентровать инструмент. Чтобы удалить мелкие заусенцы, оставшиеся после этой операции, иглу нужно притереть к седлу “всухую”, без паст, абразива, масла и т. п. Контролируется качество работы следующим образом: вверните седло на место и наденьте кусок шланга на штуцер подачи топлива. Закрыв пальцем отверстие седла, подсосите на себя воздух из шланга. Если подсосов со стороны не ощущается, то эта часть собрана верно. Обычные места негерметичности — пробка топливного фильтра и недотянутое седло клапана. Устранив подсосы (негерметичность), вставляем на место игольчатый клапан и, слегка поджав его пальцем, переворачиваем крышку клапаном вниз. Снова проверяем герметичность уже указанным способом — подсосом. Если пропусков нет, то клапан должен остаться в гнезде удерживаемый разрежением. Операцию необходимо повторить раз шесть—восемь, поворачивая клапан на 1/6—1/8 оборота.

Второй дефект также неприятен в основном тем, что потеря демпфером способности гасить вибрации, создаваемые двигателем, приводит к переполнению поплавковой камеры из-за проникновения топлива через приоткрывающийся а такт с вибрацией клапан. Зависание же шарика демпфирующего устройства приводит к периодическим остановкам двигателя из-за перелива топлива. Диагностируются указанные дефекты следующим способом.

Снятый игольчатый клапан ставят шариком вверх и, нажимая на шарик спичкой, заглубляют его на 1,5 мм ниже завальцовки. Если после снятия нагрузки шарик резко “стреляет” вверх до слышного щелчка по завальцовке, то все в норме. Если заметно, что шарик поднимается нехотя и не до упора или хотя бы раз из 25—30 проб остается внизу — это дефект. Кстати, по ТУ ВАЗа, усилие пружины в положении, когда шарик утоплен заподлицо с завальцовкой, должно составлять 17 граммов. Это следует знать, поскольку кооператоры продают вполне приличные игольчатые клапаны, внешне отличающиеся от “фирменных” лишь отсутствием накатки на корпусе клапана и маркировки “175” (сечение канала седла). Но среди них встречаются и такие, в которых установлены столь могучие пружины, что их впору ставить в подвеску. А если серьезно, то такой клапан неработоспособен, поскольку его пружина усилием поплавка не сжимается, следовательно, ничего и не демпфирует.

Восстановление работоспособности демпфера требует некоторого навыка, и потому, прежде чем приступать к делу, советую попробовать свои силы на заведомо бросовом образце. Внутренний диаметр канала, в котором расположены пружина и шарик демпфера, равен 4 мм. Для извлечения шарика и пружины необходимо, сняв с иглы проволочную петлю-стремя, ввести, сжимая пружину, в завальцовку иглы стержень диаметром несколько более 4 мм с коническим концом. Можно воспользоваться и стержнем несколько меньшего диаметра — 3,7— 3,8 мм и, используя его как рычаг, раскатать круговыми движениями подтянутую внутрь закраину иглы.

При этом не следует вставлять стержень в гнездо излишне глубоко, чтобы не изуродовать пружину окончательно. Вынимая стержень из канала иглы, примите меры к тому, чтобы не потерять шарик, который выскакивает под действием сжатой пружины. К сожалению, встречаются иглы, в которых канал просверлен асимметрично, что заметно по разнице толщины стенки иглы после разборки. Такие иглы восстановлению не подлежат. Осмотрим извлеченную из канала пружину демпфера. Если она просто села, но сохраняет правильную геометрическую форму, то такую пружину можно растянуть. Исправная стандартная пружина имеет длину, равную глубине канала в игле.

Если родная пружина заметно изогнута или витки неравномерны, то ее советую заменить, поскольку из-за трения о стенки канала она будет заклиниваться.

В качестве почти равноценной замены могу порекомендовать пружину от золотника. То, что она меньше по диаметру и чуть жестче, чем родная, не должно смущать, — этот вариант успешно опробован на нескольких десятках карбюраторов. Эти пружинки хороши еще и потому, что покрыты слоем меди или хрома и тем защищены от коррозии, к тому же они достаточно одинаковы, что позволяет унифицировать метод замены. И, что особенно важно, — они всегда под рукой. Длина такой пружины должна быть на 1,0—1,5 мм меньше глубины канала. Пружина устанавливается в него тем концом, с которого она укорачивалась. Теперь, установив иглу в гнездо или уперев острие иглы в деревянную подкладку, легкими ударами молотка весом 50— 100 г начинаем завальцовывать воротничок иглы внутрь. Удары должны наноситься под углом 30—45° к оси иглы и быть столь легкими, чтобы не образовывалось местных вмятин на воротнике. Иглу нужно все время поворачивать. Пройдя два-три оборота, убедитесь, что отверстие уменьшается равномерно, без перекосов. Первый этап зааальцовки заканчивается, когда отверстие становится меньше диаметра шарика на 0,2 мм, то есть шарик невозможно вставить в канал без приложения заметного усилия и обратно, усилием пружины, он не выталкивается. Теперь вставьте шарик в канал (вдавите) и тем же способом пройдите еще два-три оборота иглы. Завальцовку можно считать законченной, если шарик выступает за торец иглы примерно на 1,5 мм. Естественно, что перед сборкой иглы необходимо тщательно очистить канал от грязи.

Теперь нужно проконтролировать жесткость пружины демпфера. Уменьшить ее можно и после сборки иглы, но увеличить уже невозможно. И это необходимо учесть до сборки. Для контроля жесткости вверните на место седло игольчатого клапана, вставьте иглу и установите на место поплавок. (Проволочную петлю-стремя советую выбросить — ее наличие исключает поворот иглы, а боковые выступы трут по одному и тому же месту корпуса, вырабатывая канавки.)

Установив крышку вертикально, как для проверки уровня топлива, медленно переворачивайте крышку поплавком вверх, следя при этом, утапливает ли язычок поплавка шарик. Язычок должен утопить шарик полностью в тот момент, когда крышка наклонена к горизонтали на угол 20—30°. Момент утапливания шарика может наступать тем позже, чем больше развернут канал седла игольчатого клапана. Необходимо учесть, что при полностью нажатом шарике язычок поплавка должен быть перпендикулярен игле и что ход иглы, если перевернуть крышку поплавком вниз, должен быть 3,5—4,5 мм. Если он меньше — необходимо отогнуть второй язычок, ограничивающий ход поплавка вниз; если больше — наоборот, подогнуть язычок.

Недостаточный ход иглы приводит к резкому опустошению поплавковой камеры на больших оборотах и полных дросселях из-за малого сечения для прохода топлива. Избыточный ход грозит заклиниванием иглы язычком поплавка, действующим на нее сбоку под слишком большим углом.

Советую регулировать уровень топлива несколько иначе, чем указано в заводской инструкции.

Перевернув крышку поплавком вверх и убедившись, что шарик утоплен полностью, установите между плоскостью прокладки и центром симметрично (без видимых перекосов) подвешенного поплавка зазор в 1,5±0,3 мм.

Подробнее о причинах регулировки именно таким способом и необходимости периодической коррекции регулировок мы поговорим как-нибудь в другой раз. А теперь вернемся ненадолго к рис. 2В. На нем указано место (на 1,0—1,5 мм выше линии контакта конуса иглы с седлом), до которого можно спилить конус иглы. Это целесообразно делать при подготовке карбюратора для спорта, но советом с успехом могут воспользоваться и любители езды на полной мощности, поскольку эта доработка позволяет уменьшить падение уровня топлива в карбюраторе, вызванное открытием игольчатого клапана до максимального сечения.


Заключение: Механический вместо пневматического

На отдельных автомобилях "Жигули" с карбюратором "Озон" выпуска 1978-1979гг. наблюдаются вялый разгон, рывки, провалы при резком нажатии на педаль акселератора, которые не удается устранить регулировкой. В этих случаях помогает небольшая переделка карбюратора, заключающаяся в замене пневматического привода дроссельной заслонки вторичной камеры механическим. Здесь возможны два способа.

Первый. Снять с оси дроссельной заслонки вторичной камеры рычаг 3, а на его место установить рычаг 2 от прежнего жигулевского карбюратора ДААЗ, как показано на рис.202. Но у этого способа есть недостаток: рычаг старой конструкции не будет касаться упорного винта 1, а стало быть, не исключено заклинивание дроссельной заслонки в закрытом положении, что будет препятствовать ее открытию в первый момент.

Второй способ свободен от этого недостатка, но требует изготовления нового рычага (рис.203). Его левое плечо будет упираться в винт, позволяющий регулировать положение заслонки.

Динамика разгона будет лучше, если в диапазоне от 1000 до 2000-2500 об/мин плавно нажимать на педаль акселератора.


СОДЕРЖАНИЕ

- Начало

- "ОЗОН" НАИЗНАНКУ часть 1

- "ОЗОН" НАИЗНАНКУ часть 2

- "ОЗОН" НАИЗНАНКУ часть 3

- Заключение: механический вместо пневматического


Приветствуем Вас, уважаемый читатель!

Перед Вами электронная книга, в которой рассказывается о том, как усовершенствовать карбюраторы "ОЗОН" классических жигулей.

Надеемся, что эта книга будет Вам интересна.

Рекомендуемое разрешение экрана для комфортного просмотра электронной книги - 1024х768

Приглашаем Вас на сайт Tuning Plus, где Вы найдете:

- много интересных бесплатных электронных книг;

- сможете посмотреть фотогалереи с тюнинговыми автомобилями;

- почитать интересные статьи из области тюнинга автомобилей;

- сможете узнать много нового об экстремальном вождении авто;

- посмотреть и заказать тюнинг-аксессуары для своего автомобиля.

С наилучшими пожеланиями, BFG9000.


сайт Tuning Plus - Мир Скорости

Электронные книги на сайте, посвященном тюнингу автомобилей Tuning Plus

"ОЗОН" наизнанку - М. Уединов